Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Medienwechsler nicht im Gerätemanager

Frage Netzwerke

Mitglied: Backspace

Backspace (Level 1) - Jetzt verbinden

09.02.2011 um 10:13 Uhr, 3655 Aufrufe, 1 Kommentar

Hallo,

neuen Server bei einem Kunden eingerichtet.

Hardware:
-Fujitsu Server....
-Quantum Superloader 3 Band-Wechsler

Software:
-SBS 2008
-Backup Exec 2010
-Fujitsu Server Treiber CD


Im Gerätemanager wird nur das Quantum-Bandgerät angezeigt, es sollte jedoch noch ein "Medienwechsler" mit aufgelistet werden, was es nicht tut.

Im Backup Exec wird auch nur das Quantum-Bandgerät aufgelistet, jedoch keine Medien erkannt.

Das Quantum ist auch auf den Random-Modus eingestellt, Server und Quantum werden über SCSI verbunden, Terminator ist auch richtig angesteckt.

Treiber für das Quantum und die SCSI-Karte sowohl über Win als auch über das Backup-Exec aktualisiert.


Danke

Gruß

Backspace
Mitglied: redocomp
09.02.2011 um 23:02 Uhr
Hi backspace,

hast du mal bei FSC dazu nachgefragt, denn normaleweise stellt sich BE da nicht so an.
Hast du mal den BE Assi für Sicherungsgeräte u. Wechsler drüber laufen lassen oder evtl. gar den Server durchgebootet nach den Anschluss des Wechslers ?
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

Windows 10
gelöst Gerätemanager: Faken der angezeigten Hardware (4)

Frage von DerTeufelImDetail zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
VPN Tunnel aufbauen (13)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...