Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Medion AKOYA E4320 D landet trotz Windows XP pro SP2 im Bluescreen

Frage Microsoft Windows Installation

Mitglied: mgv1981

mgv1981 (Level 1) - Jetzt verbinden

01.10.2008, aktualisiert 02.10.2008, 7878 Aufrufe, 4 Kommentare

ich bin mal so frei und kram das Thema nochmal raus (da gelöste Themen wohl kaum beachtet werden ;)

http://www.administrator.de/Medion_PC_l%C3%A4sst_sich_nicht_formatieren ...

In diese Thread steht das Problem.
Es handelt sich um den Aldi-PC von Montag.
Guter Rechner - aber mit zugemülltem Vista nicht brauchbar. Also frisches XP pro drauf (Lizenz via MSDNAA ;)

Problem: Der erste blaue Installationsbildschirm rattert durch, er wechselt auf schwarz....
und landet im BlueScreen mit dem Hinweis auf CHKDSK /F ....

Hab's mit XP pro SP1a, XP pro SP2 (MSDNAA) und XP pro SP2 (Alienware OEM) versucht ... ohne Erfolg

Danke und Sorry für den neuen Post -.-



Edit liefert noch die STOP-Adressen dazu:

0x0000007b (0xF78D2524, 0xC00000034, 0x00000000, 0x00000000)
Mitglied: Flo985
02.10.2008 um 07:46 Uhr
Hi,
also gehe folgendermaßen vor:
Gehe ins Bios zu den SATA-Einstellungen und ändere
RAID Auto/AHCI" to "RAID Auto/ATA

Dann sollte es funktionieren.
Ps: Wenn du nur mal kurz gegoogelt hättest, hättest du deine Frage nicht stellen brauchen.
Innerhalb von 1 Minute habe ich die Lösung gefunden. Hier noch der Link dazu...
http://www.cybertechhelp.com/forums/showthread.php?t=156593

Gruß Flo
Bitte warten ..
Mitglied: mgv1981
02.10.2008 um 10:32 Uhr
keine Bange, so schlau war ich auch schon ...
Umstellung im BIOS führt dazu, dass die Kiste weder DVD noch HDD erkennt .... führt also auch zu keiner Lösung -.-

Und die von Dir beschriebene Lösung bezieht sich leider auf ein DELL-Gerät - und nicht um die ALDI-Kiste...
Bitte warten ..
Mitglied: Flo985
02.10.2008 um 11:11 Uhr
Hi, in dem Link reden Sie nicht nur von Dell-Kisten
Bitte warten ..
Mitglied: mgv1981
02.10.2008 um 13:21 Uhr
Jo... hab ich nach längerem Lesen auch gesehen - aber wie gesagt - BIOS-Änderung führt zu nix....
Im andren Thread wurde das Problem gelöst ---> mit nLite die SATA-Treiber mit auf die XP-Installations-CD brennen - dann geht alles
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

Windows XP
Kann man noch neue Notebooks für Windows XP kaufen ? (9)

Frage von DieterJansen zum Thema Windows XP ...

Windows Netzwerk
SMBv2 in Windows 7 - Windows XP - Windows Server 2003 Domäne deaktivieren (4)

Frage von Mario.Steinberg zum Thema Windows Netzwerk ...

Windows XP
gelöst Windows XP SP 3 System Clonen (19)

Frage von zeroblue2005 zum Thema Windows XP ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...