Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Medion Computer langsam (boot)

Frage Microsoft

Mitglied: 38911

38911 (Level 1)

19.07.2008, aktualisiert 20.07.2008, 4790 Aufrufe, 5 Kommentare

Hallo, liebe administrator-Gemeinde,
langsam bin ich mit meinem Latein am Ende.
Ich habe hier einen Medion-Computer vor mir, der beim Booten recht langsam ist.
Das Windows XP-Logo wird relativ kurz angezeigt, dann kommt schwarzes Bild und dann startet er ganz normal.
Das ganze passiert bei einem frisch installiertem (!) PC...und damit meine ich nicht, die System-Recovery, sondern eine vollständig neue Windows XP-Installation (SP3 integrated). Das SP3 war auch vorher drauf, machte keine Probleme.
Alles andere läuft perfekt...auch im Taskmanager ist keine Riesen-Auslastung verzeichnet.

Ich hoffe, ihr habt gute Tipps für mich.
Schon mal ein Danke im Vorraus.

marsss13

[edit1]
Hab mal die Zeit gestoppt: 40s vom ersten Bild bis zum Logonscreen (ohne POST beim Start). Nur fiel mir auf, dass zwischendurch die Platte 10 sek. lang wie still stehend wirkt; nichts rödelt.
Mitglied: Nailara
20.07.2008 um 00:06 Uhr
Hi,

beim Start das Ohr an die Platte halten und mal horchen, ob die Platte zufällig Head Bumbs - also das immer wieder Neukalibrieren des Festplattenkopfs auslöst - dann Platte kaputt.

Das normale Lade- und Laufgeräusch hört sich durcheinander an - ab und an eine Bewegung, die schnell über die Platte geht - Ratter, Ratter, Ratter. Der Head Bumb hört sich aber dagegen so an, als wenn immer wieder in eher gleichmäßigen Abständen Metall auf Metall knallt, Ratter - Plong - Ratter - Plong. Der Computer versucht es (Ratter), es geht nicht, dann Kopf kalibieren (Plong), und noch mal versuchen (Ratter).

Natürlich nicht laut, daher Ohr an die Platte halten ...

Grüße Mathias
Bitte warten ..
Mitglied: 38911
20.07.2008 um 00:58 Uhr
Gute Idee...aber das glaube ich nicht...
Hab mal die Zeit gestoppt: 40s vom ersten Bild bis zum Logonscreen (ohne POST beim Start). Nur fiel mir auf, dass zwischendurch die Platte 10 sek. lang wie still stehend wirkt; nichts rödelt.

marsss13
Bitte warten ..
Mitglied: Nailara
20.07.2008 um 01:32 Uhr
Ab und an muss er auch auf die Hardware warten - Reset SCSI-Bus, Reset von was weiss ich nicht noch alles, Abgleich Netzkarte mit Hub usw.

40 Sekunden sind ein guter Wert und 10 Sekunden Wartezeit mal zwischendrin - sorry, wir reden über Windows.

Grüße Mathias
Bitte warten ..
Mitglied: 67369
20.07.2008 um 01:48 Uhr
40 Sekunden? Mein Gott, in der Zeit kann man ja locker von München nach Hamburg fahren, 'ne ganze Stange Zigaretten rauchen und sich sinnlos betrinken! Wie hältst du das bloß aus, so lange zu warten.

Wer keine echten Probleme hat, der muss sich halt welche einbilden.......
Bitte warten ..
Mitglied: 38911
20.07.2008 um 13:24 Uhr
Ich mein ja bloß, dasses vorher viel schneller ging und dass es ja irgend einen Grund haben muss, dass die Kiste jz "so langsam" ist...
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Server-Hardware
HP Proliant DL165 - Boot Probleme - Sehr langsam mit 2 CPUs (8)

Frage von MarcoH zum Thema Server-Hardware ...

Linux
LTSP: PXE Boot funktioniert nicht (22)

Frage von Fenris14 zum Thema Linux ...

Windows Server
Server sehr langsam bei vielen kleinen Dateien (5)

Frage von MichiBLNN zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...