Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Medion (Microstar)-PC fährt nach dem Ausschalten nicht mehr hoch

Frage Hardware Peripheriegeräte

Mitglied: Zoli1972

Zoli1972 (Level 1) - Jetzt verbinden

13.09.2006, aktualisiert 14.09.2006, 12279 Aufrufe, 7 Kommentare

...nicht mal von CD

Hallo,

Habe oben genannten Medion (Microstar)-PC gerade herunter gefahren, und wollte ihn wieder einschalten, weil ich noch was vergessen habe. Jetzt fährt er aber nicht mehr hoch. Auch nicht mehr von CD. Zuerst nahm ich an, daß irgendwas am MBR nicht mehr stimmt, und wollte diesen mit Hilfe der Install-CD wieder herstellen. Aber weder mit der XP-Install-CD, noch mit BartPE, noch mit Linux fährt er hoch. Er erkennt einfach kein eingelegtes Medium im CD-Laufwerk mehr. Auch von Festplatte will er nicht mehr starten. Im BIOS werden CD und Festplatte einwandfrei erkannt.

Es kommt beim Einschalten nur ein schwarzes Bild mit einem blinkenden Cursor. Ein Diskettenlaufwerk zum Starten von Diskette ist nicht vorhanden.

Ich hoffe, es weiß jemand Rat.

Zoli
Mitglied: thekingofqueens
13.09.2006 um 23:39 Uhr
Genau das selbe hatte ich auch mit einem Medion PC, welches Modell ist den deiner? Bei mir geht auch nichts mehr. Da aber leider die Garantie abgelaufen ist fällt der Medion Support aus und ich muss mal gucken was da noch geht. Ich hab nen Tipp bekommen das man mal die Grafikkarte tauschen soll. Hat aber nichts gebracht.
Bitte warten ..
Mitglied: fugu
13.09.2006 um 23:56 Uhr
Moinz,

zieh mal die Festplatte ab und versuch dann von CD zu booten.

Greetz, Fugu
Bitte warten ..
Mitglied: leknilk0815
14.09.2006 um 08:30 Uhr
Hi,
erste Aktion bei so was:
Netzstecker abziehen und 10min. warten. Danach noch mal versuchen.
Manchmal hilfts..

Ansonsten ist "schlachten" angesagt, alles raus und Stück für Stück wieder einbauen.

Gruß - Toni
Bitte warten ..
Mitglied: Zoli1972
14.09.2006 um 10:08 Uhr
Hallo und danke,

Das mit den 10 Minuten warten hat tatsächlich was gebracht.

Ich habe wirklich Angst bekommen, daß der PC jetzt kaputt ist, weil der PC einem Bekannten gehört, den ich noch nicht so lange kenne. Der hätte sicherlich mir die Schuld gegeben, wenn der PC nicht mehr gelaufen wäre.

Aber jetzt bin ich froh, daß er doch geht. Ist denn bekannt, was die Ursache so einer Störung ist? Überhitzung vielleicht? Wenn ja, wo muß ein eventueller Ventillator plaziert werden, damit das nicht mehr vorkommt?
Nur, damit ich weiß, woran es liegt, damit ich meinem Bekannten das sagen kann.

Ich hatte wirklich schon etliche Medion-/Microstar-PCs bei mir, die nach 2 Jahren"ab- und zu"-Benutzung einen Defekt an der Festplatte bekommen haben, weswegen ich eh nicht sooo begeistert vom Medion bin.

@thekingofqueens
Ist ein Microstar, aber mehr kann ich jetzt gerade leider nicht zu der Typenbezeichnung sagen.

Zoli
Bitte warten ..
Mitglied: leknilk0815
14.09.2006 um 10:32 Uhr
Hi,
nein, mit Überhitzung hat das meist nichts zu tun (könnte zwar sein, glaub ich aber nicht),
die Kisten "verschlucken" sich ab und zu, manchmal hilfts eben.
Das ist auch kein Medion- Problem, das kann bei jedem passieren
(Laptop- Besitzer kennen das)

Gruß - Toni
Bitte warten ..
Mitglied: Zoli1972
14.09.2006 um 11:09 Uhr
einmal "Verschlucken" schön und gut. Aaber gleich 10mal oder so hitereinander???? Das ist schon seeeehr komisch.

Ich habe auch einen Laptop, schreibe dieses Posting grade darauf, und der ist nicht der erste (einzige), den ich in der Hand hatte. Aber so etwas habe ich bislang in den 10 Jahren, in denen ich mich bereits mit PCs beschäftige, nur bei Computern erlebt, wo dieses Verhalten aus irgendeinem sehr triftigen Grund an den Tag gelegt wurde, sprich defekter IDE-Controller, MBR auf der Platte nicht vorhanden oder nicht lesbar, Platte anderweitig defekt (vom BIOS nicht erkennbar)...

Bei Laptops jedoch nicht in erhöhterem Maße als bei Desktop-PCs. Und dieser Medion/Microstar, um den es hier geht, ist auch ein Desktop.

Das sehe ich wirklich zum ersten Mal. Aber da muß ich sagen, es gibt immer wieder etwas zum Dazulernen

Zoli
Bitte warten ..
Mitglied: leknilk0815
14.09.2006 um 11:22 Uhr
1. hast Du nix geschrieben, daß das 10mal hintereinander passierte (ausserdem: solange Du ihn nicht stromlos gemacht hattest, wundert es mich nicht, daß er immer das selbe macht) - worauf es ankommt: macht er es jetzt wieder?? Wenn ja, hat er vermutlich ein Problem, wenn nein...
2. wenn Du bei Laptops noch nicht erlebt hast, daß zum Wiederanlauf der Akku gezogen werden muß, dann gehörst Du zu den wenigen Glücklichen (was glaubst Du, wie oft teure Reparaturen berechnet werden, obwohl der Techniker nur kurz den Akku gezogen hat...)

Gruß - Toni
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
System fährt nicht vollständig hoch
gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards
Notebook fährt nach jedem Neustart nicht mehr hoch!
gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

Windows 7
Rechner fährt sporadisch neu hoch.
Frage von obamakingWindows 77 Kommentare

Hi Leute. Ich arbeite momentan an eine PC mit folgenden Spezifikationen: Intel Core 2 Duo CPU E8400 3.00GHz 2 ...

Notebook & Zubehör
Hintergrundbeleuchtung am MEDION ERAZER X7827 (MD 98417) ausschalten
gelöst Frage von janzverkoNotebook & Zubehör5 Kommentare

Wie in der Frage beschrieben kann ich die Hintergrundbeleuchtung hinter dem Bildschirm nicht ausschalten Ich habe schon Gegoogelt und ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 1 StundeMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 14 StundenMac OS X1 Kommentar

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 21 StundenDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 23 StundenWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1018 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Microsoft Office
Deaktivieren von Startbildschirm und Backstage-Ansicht in Office 2016 per Batch-Datei
Anleitung von SarekHLMicrosoft Office17 Kommentare

Guten Morgen zusammen! Ich habe mir gestern (auch mit Hilfe dieses Boards) ein Script gebastelt, um in Office 2016 ...