Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MegaRAID SAS 9260-4i mit W7 auf frischem System zum Laufen bringen?

Frage Hardware Festplatten, SSD, Raid

Mitglied: DarkDream76646

DarkDream76646 (Level 1) - Jetzt verbinden

07.10.2010 um 20:14 Uhr, 5754 Aufrufe, 3 Kommentare

hallo zusammen!

auf einem noch völlig nacktem system mit 2 Platten auf einem LSI MegaRAID SAS 9260-4i soll das os (w7 x64) installiert werden, doch w7 erkennt die beiden platten nicht, trotz das ich bei der plattenauswahl die treiber für das lsi-system nachgeschoben habe. während der startphase (bios-ebene) sind beide platten wie das lsi-system zu sehen und es werden auch keine fehler angezeigt. bios-setting vielleicht?

hat jemand nen tipp?
Mitglied: Pjordorf
07.10.2010 um 23:24 Uhr
Hallo,

Zitat von DarkDream76646:
auf einem noch völlig nacktem system mit 2 Platten auf einem LSI MegaRAID SAS 9260-4i soll das os (w7 x64) installiert
Hast du auch im LSI RAID Menu Volumes für dein Windows 7 zur Verfügung gestellt?

Peter
Bitte warten ..
Mitglied: DarkDream76646
08.10.2010 um 09:52 Uhr
hallo - strg+h hatte nicht gegeht - aber danke
Bitte warten ..
Mitglied: Pjordorf
08.10.2010 um 13:32 Uhr
Hallo,

Zitat von DarkDream76646:
strg+h hatte nicht gegeht
Wenn beim Booten die Meldung Press <Ctrl><H> for WebBIOS kommt, muss die Tastenkombination Strg+h gehen. Wenn nicht, ist dein LSI Kontroller nicht in Ordnung oder nicht korrekt im System eingebaut. Vielleicht musst du auch nur den richtigen Zeitpunkt zum drücken der Tastenkombination Strg + h erwischen

Peter
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst LSI MegaRaid SAS 9271-4i - Upgrade Key Missing! (5)

Frage von runasservice zum Thema Festplatten, SSD, Raid ...

Speicherkarten
gelöst LSI MegaRaid Controller 9211-4i langsam (3)

Frage von Maffi zum Thema Speicherkarten ...

Festplatten, SSD, Raid
gelöst LSI Megaraid 9260 nach Reboot ESXi Raidvebund weg (2)

Frage von zeroblue2005 zum Thema Festplatten, SSD, Raid ...

LAN, WAN, Wireless
gelöst Event.log datei runterladen von cisco system (2)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...