Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mehrere Benutzer- eine Absenderadresse/ komme einfach nicht weiter

Frage Microsoft Exchange Server

Mitglied: skysurfer

skysurfer (Level 1) - Jetzt verbinden

26.06.2006, aktualisiert 08:55 Uhr, 4022 Aufrufe, 3 Kommentare

Hallo,

Es handelt sich um SBS 2003 mit Exchange. Eingerichtet sind erst einmal nur 3 Benutzer. Später kommen noch weiter hinzu, wenn diese Problem gelöst ist.
Eingerichtet habe ich einen Pop3-Connecor welcher Nachrichten von Name@freenet.de holt und an alle Benutzer weiterleitet; also alle Benutzer bekommen die gleichen Nachrichten. Soll so sein und fuktioniert auch.

Jedoch klappt der Email-Versand nicht.
Damit Benutzer1 nicht mit seinem Lokalen Benutzernamen sendet, sondern mit dem öffentlichen Email-Adress-namen (Name@freenet.de), habe ich im AD in den Eigenschaften des Benutzer diese Email-Adresse hinzugefügt und als Standardadresse markiert. Bei diesem Benutzer klappt der Versand wunderbar.
Möchte ich das gleiche unter Benutzer 2 und 3 durchführen, erscheint eine Fehlermeldung dass diese Email-Adresse schon vergeben ist und deswegen nicht hinzugefügt werden kann. Jedoch funktioniert der Email-Versand nicht ohne diese Email-Einträge, zumindest kenne ich keine weitere Lösung.

Habe mir schon einige andere Beiträge hierzu durchgelesen, konnte leider keine griffige Lösung finden.

MfG
Mitglied: RibbelRabbel
26.06.2006 um 07:27 Uhr
Wenn die Benutzer nur mit dieser Adresse senden sollen, kannst du diese doch direkt unter den Konto-Eigenschaften vom Outlook einrichten. Evtl. wäre das einrichten von Profilen bei Outlook noch eine Möglichkeit.
Bitte warten ..
Mitglied: unzhurst
26.06.2006 um 08:29 Uhr
Hallo Skysurfer,
du kannst in Exchange eine Mailadresse nicht mehreren Objekten zuweisen.
Du solltest eine Gruppe vom Typ "Verteilung" anlegen und deine Benutzer als
Mitglieder einfügen. Dieser Gruppe gibst du die freenet-Mailadresse.
Alle eingehenden Mails werden so an die Benutzer verteilt.

Für den Mailversand musst du den Benutzern die Berechtigung "Senden im Auftrag"
oder "Senden als" für die Gruppe vergeben. Die Benutzer können dann in Outlook
wenn sie im Mailfenster das "Von"-Feld einblenden und dort die Gruppe auswählen,
unter der Freenet-Mailadresse Mails versenden.

Gruß aus dem Badischen
Patrick
Bitte warten ..
Mitglied: skysurfer
26.06.2006 um 08:55 Uhr
Vielen dank für die schnellen Antworten. Hört sich logisch an. Ich werde das gleich mal ausprobieren.
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst Exchange Emails kommen nicht mehr an (10)

Frage von fundave3 zum Thema E-Mail ...

Windows 7
gelöst Tool für die Suche nach Absenderadresse in einer Email (3)

Frage von Juckie zum Thema Windows 7 ...

Exchange Server
gelöst Kleine Knobelei: Absenderadresse wird nicht zur Auswahl angeboten (6)

Frage von FA-jka zum Thema Exchange Server ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (21)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...