Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Mehrere Probleme mit Exchange

Frage Microsoft Exchange Server

Mitglied: Victorianus

Victorianus (Level 1) - Jetzt verbinden

09.05.2008, aktualisiert 10.05.2008, 3148 Aufrufe, 3 Kommentare

Ein herzliches Hallo an alle,

habe zurzeit ein grosses Problem mit einem ExchangeServer.

Einige e-Mails an verschiedenen Domains werden nicht verschickt.
Startet man den Server neu, dann werden sie verschickt (auch über 10 Tage alte Mails).
Jedoch:
Verschickt man eine e-Mail, die noch nicht verschickt wurde, ein zweites Mal, dann wird sie aber sofort zugestellt.

Bis vor kurzem lief noch alles perfekt (ca. ein halbes Jahr lang). Seit ein paar Tagen aber zickt Exchange.


Ach ja, einzig allein fand ich im EventViewer 3 Fehlermeldungen:

8026 LDAP
2014 MAD.EXE
1023 POP3Connector

An dem DC wurde aber nichts geandert!!

Einzige Aenderung die es gab, war dass der Router und ISP gewechselt wurden.
Am ISP kann es aber nicht liegen, da mails ja zugeschickt werden...



Ich bin ganz schoen ratlos.
Hoffentlich kann mir jemand helfen.
Mitglied: Victorianus
09.05.2008 um 12:14 Uhr
Hat keiner eine Idee!?

;-(


Waere fuer jeden Ratschlag dankbar!
Bitte warten ..
Mitglied: GuentherH
09.05.2008 um 21:41 Uhr
Hallo.

Wenn nach einem Neustart die Nachrichten versendet werden, dann hast du wahrscheinlich ein Problem mit dem Greylisting - http://blogs.technet.com/dmelanchthon/archive/2007/07/19/probleme-mit-g ...

Zu den anderen Fehlern, schau einmal hier nach - http://www.eventid.net

LG Günther
Bitte warten ..
Mitglied: Victorianus
10.05.2008 um 14:16 Uhr
Vielen, vielen Dank Guenther!!!

;-D

Auf die Greylist waer ich nie gekommen.
Ich werde es gleich kontrollieren!

LG
VICTORIANUS
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...