Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mehrere Standorte - Probleme mit der MTU

Frage Netzwerke LAN, WAN, Wireless

Mitglied: drewsho

drewsho (Level 1) - Jetzt verbinden

19.05.2008, aktualisiert 20.05.2008, 5029 Aufrufe, 3 Kommentare

Kein Connect zu Exchange Server bei MTU 1500

Hallo und guten Abend,

wir sind ein mittelständisches Unternehmen mit mehreren Standorten, die untereinander über ein Arcor MPLS Netzwerk verbunden sind. Dies funktioniert mit den Standorten in Deutschland und China ganz wunderbar. Nur im Standort in USA gibt es Probleme.
Dieser Standort ist mit zwei T1 Leitungen an das Internet angekoppelt. Anschliessend stellt ein Arcor Router die Verbindung zum MPLS Netz her. Seltsamer Weise bekommt ein Client, der hinter diesem Router steht, keine Verbindung zum Exchangeserver in Deutschland, solange er die Standart MTU 1500 eingestellt hat. Auch ist es nicht möglich sich per RDP auf den Client zu schalten. Der Live Communicationsserver ist ebenfalls nicht zu erreichen. Kurz, es geht ausser Ping, gar nichts. Stell ich nun am Client die MTU auf 1430, so funktioniert das ganze plötzlich. Alles sieht wunderbar aus. Diese Einstellung hat allerdings auch Nachteile, z.B. reisen einige Kollegen ständig nach USA und können dann dort nicht arbeiten. War natürlich die erste Idee, stellen wir alle Clients auf MTU 1430 um. Heute habe ich aber festgestellt, das dann die Remoteeinwahl von Deutschen Standorten nicht mehr gescheit funktioniert.

Hat vielleicht irgend jemand eine Idee? Ich bin mit meinem Latein erstmal am Ende.

Ist die MTU von den T1 Anschlüssen generell anders als 1500?

Gruß

Holger
Mitglied: Dani
19.05.2008 um 23:39 Uhr
Abend Holger,
ähm...stellst du wirklich am Client hinter dem MPLS Router die MTU um oder an euerem Router an sich?! Kl. aber feiner Unterschied. Können die Jungs von deinem MPLS Router in den USA PINGS mit 1500 und größer erfolgreich durchführen oder gibt es da schon Probleme?

Ach ja, was sagt den der Support von Arcor dazu?!


Gruß
Dani
Bitte warten ..
Mitglied: drewsho
20.05.2008 um 16:46 Uhr
Hallo,

ja, ich muß die MTU auf jedem Client anpassen. Leider kann ich den Router von Arcor nicht selbst konfigurieren. Habe aber schon mit Arcor einige Tests gemacht.

Arcor hatte die MTU auf der LAN-Seite auf 1430 gesetzt. Das machte meiner Meinung nach aber keinen Sinn. Deshalb haben wir versucht die MTU auf WAN Seite anzupassen. Dies war leider auch nicht von Erfolg gekrönt, so das wir nun wieder bei der alten Lösung sind. Diese ist aber sehr unbefriedigend. Ich habe mir schon nen Wolf gegoogelt finde aber nichts generelles über die MTU bei T1 Leitungen. Ich versuche jetzt gerade den Anbieter ausfindig zu machen. Vielleicht hilft das etwas weiter.
Bitte warten ..
Mitglied: Dani
20.05.2008 um 17:09 Uhr
Hi,
Leider kann ich den Router von Arcor nicht selbst konfigurieren
Logisch, könenn unsere MPLS Kunden auch nicht.

Arcor hatte die MTU auf der LAN-Seite auf 1430 gesetzt.
Ähm, welchen Sinn versprechen die sich davon?!

Die Acror - Leute sollen von deinem "Problem" Standort einen andern Standort von dir anpingen und zwar

a.) mtu 1500; 100 Wiederholungen
b.) mtu: 1430; 100 Wiederholungen
c.) mtu: 1600; 100 Wiederholungen

Falls das geht, ist deine WAN-Strecke in Ordnung. Den gleichen Test sollen sie Richtung LAN Seite zu deinem Gateway machen.

Dann frag ich eben nochmal: "as sagt den der Support von Arcor dazu?!

Dies war leider auch nicht von Erfolg gekrönt, ...
Was genau war das Result?

Sry, aber du musst und schon die Informationen geben die du hast. Ansonsten wird das wieder eines von den Endlosratebeiträge und darauf habe ich keine Lust!

Ich versuche jetzt gerade den Anbieter ausfindig zu machen. Vielleicht hilft das etwas weiter.
Das soll doch gefälligst Acror machen. Schließlich habt ihr von denen den MPLS Anschluss und somit auch die Leitung. Sry, aber du musst einfach mal auf den Tisch hauen. Ich tippe mal auf auf den Provider Orange oder Unisys.


Grüße
Dani
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Exchange Server
Exchange Server 2010 - Mehrere spezielle Probleme (5)

Frage von JeekJeek zum Thema Exchange Server ...

Netzwerkmanagement
2 Standorte VPN Probleme mit Bandbreite (4)

Frage von fnatic zum Thema Netzwerkmanagement ...

Windows 7
gelöst Sind euch verstärkte Probleme bei Windows 7 Updates aufgefallen? (4)

Frage von RadioHam zum Thema Windows 7 ...

Cloud-Dienste
gelöst OwnCloud 8 Probleme mit Vorschaubildern auf Mobilgeräten (1)

Frage von zeroblue2005 zum Thema Cloud-Dienste ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...

DSL, VDSL
DSL-Signal bewerten (8)

Frage von SarekHL zum Thema DSL, VDSL ...