Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Meldung - Benutzereinstellungen werden geladen - verschwindet erst nach mehreren Minuten

Frage Microsoft

Mitglied: imebro

imebro (Level 2) - Jetzt verbinden

21.01.2009, aktualisiert 11:44 Uhr, 4945 Aufrufe, 4 Kommentare

Hallo,

zwar gibt es bereits einige Threads zum gleichen Thema.
Leider hilft keiner dieser Threads in meinem Fall weiter.

Wir arbeiten in einer Windows-Server 2003-Domaine.
Alle Rechner laufen mit Windows XP Pro.

Nur bei einem der 25 PCs jedoch dauert es ca. 3-4 Minuten, bis die Meldung "Benutzereinstellungen werden geladen" verschwindet und der PC weiter startet.

Wichtig wäre noch zu erwähnen, dass vor ein paar Monaten an diesem Rechner ein servergespeichertes Profil getestet wurde. Dieses wurde jedoch wieder gelöscht und rückgängig gemacht. Jetzt läuft auch dieser PC, wie alle anderen auch, wieder mit einem lokal gespeicherten Profil. Der Pfad am Server (profiles) wurde auch gelöscht. Ebenso befinden sich keine servergespeicherten Profile unter "Benutzerprofile".
Dort befinden sich lediglich 2 Administratorprofile, die aber (wohl) auch nicht servergespeichert sind... das ist aber auf den anderen PCs genauso! Dabei handelt es sich, soweit mir bekannt, um ein Admin-Profil innerhalb der Domäne (Domainname hängt dem Namen an) und ein Admin-Profil, welches ohne Domane funktioniert.

Kann mir jemand weiterhelfen?

Danke und Gruss,
Ingo
Mitglied: ente
21.01.2009 um 13:08 Uhr
wie groß ist denn der Profilordner?
Wenn der sehr groß ist, dann kann es daran liegen ...
Ich würde notfalls ein neues Profil erstellen, vorher natürlich Daten sichern ...
Bitte warten ..
Mitglied: imebro
21.01.2009 um 13:20 Uhr
Hallo und danke für Deine Antwort.

Der eigentlich genutzte Profilordner des Users ist 989 MB groß.
Die beiden Admin-Ordner sind jeweils 638 MB groß.
Bitte warten ..
Mitglied: 60730
21.01.2009 um 18:08 Uhr
Servus,

Der eigentlich genutzte Profilordner des Users ist 989 MB groß.
das ist ja weniger als ein GB - vielleicht sollte der User damit leben, oder einfach mal aufräumen

Gruß
Bitte warten ..
Mitglied: SachaCH
22.01.2009 um 09:04 Uhr
Hi Ingo,

Ich würde diesen PC mal aus der Domäne nehmen und dann wieder sauber in die Domäne aufnehmen.

Hat bei mir schon öfters dieses Problem gelöst.

Liebe Grüsse

Sacha
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Alle Benutzereinstellungen nach und nach nicht mehr vorhanden
gelöst Frage von BarthinatorWindows Netzwerk7 Kommentare

Moin, bei uns ereignet sich zur Zeit ein seltsames Problem: Es haben schon 4 Clients innerhalb von zwei Wochen ...

Windows 7
Voller Zufriff erst nach 15 Minuten
gelöst Frage von bm-magicWindows 76 Kommentare

OS Win 7, Ulti-32 SP1, automatische Update aktuell, Mehrere Virusscanner, exklusiv von CD gebootet, finden kein Fehler. Letzter Installierter ...

Windows Server
WSUS - Keine Updates werden mehr geladen
Frage von plhh14Windows Server4 Kommentare

Hi, auf einem Windows Server 2008 R2 läuft ein WSUS Server (3.2. 7600.226). Seit kurzen werden die Updates nicht ...

PHP
Ticketsystem mit Meldung über mehrere Ebenen
Frage von tsunamiPHP4 Kommentare

Hallo, ich brauche bitte einen Ansatz: Gegeben sei eine Abteilungshierachie. 1. Chef 2. Techische Leitung 3. Elektriker, Sanitär, Hausmeister ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 8 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 15 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless18 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...