Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

memory test auschalten

Frage Linux

Mitglied: 29014

29014 (Level 1)

22.04.2006, aktualisiert 18.10.2012, 5289 Aufrufe, 15 Kommentare

hallo

immer wenn ich meinen pc starte kommt der memory test ich habe schon nachgelesen wie das geht ihn auszuschalten da steht above 1mb memorytest disable aber ich finde das nicht
kann mir jemand helfen?????
danke!!!

andy
Mitglied: Enclave
22.04.2006 um 18:37 Uhr
Erstmal muss ich wissen:

Was hast du fürn nen Mainboard?



Mit freundlichen Grüßen

Enclave
Bitte warten ..
Mitglied: 29014
22.04.2006 um 18:43 Uhr
Hi

danke das du mir helfen willst!!!
wo kann ich nachgucken was ich für ein mainboard ich habe???

Mit freundlichen Grüßen

andy
Bitte warten ..
Mitglied: Enclave
22.04.2006 um 19:06 Uhr
Google mal nach dem Programm Everest Home Edition. Wenn du da startest müsstest du unter Mainboard sehen können was du für eins hast.


Mit freundlichen Grüßen

Enclave
Bitte warten ..
Mitglied: 29014
22.04.2006 um 19:38 Uhr
hi

habe mir eben Everest Home Edition runtergeladen und installiert von nem mainboard steht da nix aber von nem motherboard is das vielleicht das gleiche????

Mit freundlichen Grüßen

andy
Bitte warten ..
Mitglied: Enclave
22.04.2006 um 21:25 Uhr
Jup,

Das Motherboard oder Mainboard ist genau das gleiche.


Enclave
Bitte warten ..
Mitglied: 29014
22.04.2006 um 22:12 Uhr
also das sind alle daten.ich hoffe jetzt weißt du wo mein problem ist.
nochmal danke

Mit freundlichen Grüßen

andy

Motherboard Eigenschaften:
Motherboard ID 07/16/1999-693-596B-W977-2A6LGTGBC-00
Motherboard Name Tekram P6Pro-A+ / Genius G6-APA

Front Side Bus Eigenschaften:
Bustyp Intel GTL+
Busbreite 64 Bit
Tatsächlicher Takt 100 MHz
Effektiver Takt 100 MHz
Bandbreite 800 MB/s

Speicherbus-Eigenschaften:
Bustyp SDR SDRAM
Busbreite 64 Bit
Tatsächlicher Takt 100 MHz
Effektiver Takt 100 MHz
Bandbreite 800 MB/s

Chipsatzbus-Eigenschaften:
Bustyp PCI
Busbreite 32 Bit
Tatsächlicher Takt 33 MHz
Effektiver Takt 33 MHz
Bandbreite 133 MB/s

Motherboard Technische Information:
CPU Sockel/Steckplätze 1
Erweiterungssteckplätze 2 ISA, 5 PCI, 1 AGP
RAM Steckplätze 3 DIMM
Bauform (Form Factor) ATX
Motherboardgröße 170 mm x 300 mm
Motherboard Chipsatz ApolloPro133

Motherboardhersteller:
Firmenname Tekram Technology
Produktinformation http://www.tekram.com/products.asp
BIOS Download http://www.tekram.com/SelSoftwareUpdate.ASP
Bitte warten ..
Mitglied: Enclave
22.04.2006 um 22:27 Uhr
Hmmmm,

Ich finde keine Bilder des Bios und kennen tu ich es auch nicht.

Wenn du eine Digitalcamrea hast wäre es gut wenn du das Bios mal ablichtest und das Bild mal postest.

Wenn du keine hast aber einen Drucker und nen Scanner versuche follgendes:

Gehe ins Bios und drücke die Drucktaste auf der Tastatur. Normalerweise sollte sich dein Drucker jetzt melden. Dann scannst du das ganze ein und setzt das Bild als Tread hier rein.


Wenn nichts funktioniert und du die Geräte nicht besitzt.

Schreibe dir das Bios mal ab und schreib es dann als Post hier rein.


Ich kann dir so leider nicht helfen

Sorry


Enclave
Bitte warten ..
Mitglied: 29014
23.04.2006 um 09:38 Uhr
ok trozdem danke das du versuchst mir zu helfen
was genau soll ich denn abschreiben??
staht da eine nummer oder buchstabrn???
foto habe ich leider nicht.

andy
Bitte warten ..
Mitglied: Enclave
23.04.2006 um 10:38 Uhr
Also wenn du ins Bios gehst. Was steht da alles? Also Auswahlmöglichekiten und dann sehen wir weiter.


Enclave
Bitte warten ..
Mitglied: 29014
23.04.2006 um 10:47 Uhr
ok ich nenne dir alles was da steht:

Anti-virus potection
cpu internal chache
external chache
cpuls chache ecc checking
quick power on self test
harddisk boot from
boot sequence
swap floppy drive
boot up floppy seek
boot up numlock status
ide had block mod
gate a20 option
memory parity ecc check
typemantic rate setting

das war alles
Bitte warten ..
Mitglied: 29014
23.04.2006 um 12:58 Uhr
sers

habe eben in ein paar anderen foren rumgeschnüffelt und bin auf folgendes gestoßen:
schalte im bios quick power self test auf enable.ich habe es sofort probiert und schon war mein problem behoben.ich danke dir für deine hilfe.und ich habe noch eine letzte frage auf diesem pc wo ich habe war mal windows 98 drauf dann habe ich ihn formatiert und windows xp drauf gemacht und bei 98 ist er von alleine aus gegangen und jetzt muss ich immer warten bis das feld kommt sie können den computer jetzt auschalten gibt es da eine einstellung die ich ändern könnte damit er wieder selber herunterfährt????

nochmal Vielendank

Mit freundlichen Grüßen

andy
Bitte warten ..
Mitglied: Enclave
26.04.2006, aktualisiert 18.10.2012
Guck mal hier. Das müsste eigetnlich helfen. Wenn nicht:

Sag nochmal bescheid.


Mit freundlichen Grüßen

Enclave
Bitte warten ..
Mitglied: 29014
26.04.2006 um 18:49 Uhr
sers

also ich habe eben mal geschaut ALLE funktionen habe ich so wie sie da sagen und es klappt einfach nicht !!!!

naja vielleicht hast du ja noch ne gute idee

danke

Mit freundlichen Grüßen

andy
Bitte warten ..
Mitglied: Enclave
26.04.2006 um 19:33 Uhr
Wenn alle die Sachen nichts nützen bin ich mit meinem Latein leider am Ende.

Aber es muss gehen denn es hat ja funktioniert mit Win98. Also das Mainboard müsste es können.


Mit freundlichen Grüßen


Enclave
Bitte warten ..
Mitglied: 29014
26.04.2006 um 19:55 Uhr
naja

trozdem vielen dank für deine hilfe man sieht sich

Mit freundlichen Grüßen

andy
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Fehlermeldung "DotNet Memory Management Global " (5)

Frage von xXEddiXx zum Thema Windows Server ...

Voice over IP
VOIP Test Tool (31)

Frage von leon123 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...