Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Menüpunkt Windows Netzwerk verschwunden

Frage Netzwerke LAN, WAN, Wireless

Mitglied: MrKlobuerste

MrKlobuerste (Level 1) - Jetzt verbinden

29.07.2008, aktualisiert 08.08.2008, 7898 Aufrufe, 3 Kommentare

Unter Netzwerkumgebung -> Gesamtes Netzwerk taucht bei mir auf einmal der Punkt Microsoft-Windows Netzwerk nicht mehr auf. Von den anderen PCs des Netzwerkes kann ich aber ohne Probleme auf meinen Computer zugreifen. Es ist also kein Hardwareproblem.
Keine Ahnung, was da passiert ist und was ich da machen kann.

Vielleicht kann mir ja jemand helfen. Danke.
Mitglied: simsons
29.07.2008 um 23:28 Uhr
Keine Ahnung, was da passiert ist und was ich da machen kann.

Was ist passiert?
Wahrscheinlich hat den Menüpunkt jemand gelöscht.

Was kann ich da machen?
Entweder nichts machen, oder
den Menüpunkt einfach wiederherstellen.
Bitte warten ..
Mitglied: MrKlobuerste
29.07.2008 um 23:37 Uhr
Wahrscheinlich hat den Menüpunkt jemand gelöscht.
Möglich.

Entweder nichts machen, oder
den Menüpunkt einfach wiederherstellen.
Hmm..... und wie.


Edit:

Ich habe den Fehler gefunden.

Unter "Eigenschaften der Lanverbindung" war aus irgendeinen Grund der "Client für Micosoft Netzwerke" Deinstalliert.
Einfach wieder Installiert und schon war das Proble gelößt.

@simsons: Danke für den Professionellen Rat.
Bitte warten ..
Mitglied: simsons
08.08.2008 um 21:58 Uhr
@simsons: Danke für den Professionellen Rat.

Gern geschehen
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows 10
DVD-Laufwerk unter Windows 10 verschwunden (14)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Netzwerke
Windows Netzwerk einrichten (7)

Frage von Enel85 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...