Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mercury Mailserver startet nicht unter Server 2003

Frage Microsoft Windows Server

Mitglied: DanielB

DanielB (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 11:11 Uhr, 4423 Aufrufe, 3 Kommentare

Hallo zusammen!

Ich habe auf einem Testserver (Server 2003) den Freeware-Mailserver "Mercury" installiert. Allerdings startet er einfach nicht... man sieht, dass sich das Programmfenster kurz öffnet, aber direkt wieder schließt. Woran könnte das liegen? Neustart usw. hat leider keine Abhilfe geschafft.

thx
Daniel
Mitglied: n.o.b.o.d.y
08.06.2006 um 10:39 Uhr
Moin,

welche Version hast Du installiert? Es gibt zu der 4.01a noch einen Patch auf die 4.01b. Ich hatte damals auch das Problem mit der a-Version das die manchaml nicht starten wollte und dann andauernd abrauchte. Nach dem patchen läuft der Mercury bei mir seit ca. einem Jahr stabil.

Ralf
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 10:55 Uhr
Ich hab momentan die 4.01a... wo finde ich denn das Update? Auf der Webseite finde ich leider nichts. Hast du einen Link für mich?

edit: wer lesen kann... ich hab den Link auf der Seite gefunden. Danke!
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 11:11 Uhr
Tja... der Patch hat leider keine Abhilfe gebracht... hat noch jemand eine Idee?
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Kerio Mailserver Startet nicht (5)

Frage von Patrick2017 zum Thema Ubuntu ...

Windows Server
Mailserver auf Windows Server 2012 (10)

Frage von StefanT81 zum Thema Windows Server ...

Linux
Mailserver für bestehende Mail-Adressen (7)

Frage von sojos zum Thema Linux ...

Windows Tools
Lokaler Store Forward Mailserver (3)

Frage von deactivator zum Thema Windows Tools ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...