Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mercury Mailserver startet nicht unter Server 2003

Frage Microsoft Windows Server

Mitglied: DanielB

DanielB (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 11:11 Uhr, 4416 Aufrufe, 3 Kommentare

Hallo zusammen!

Ich habe auf einem Testserver (Server 2003) den Freeware-Mailserver "Mercury" installiert. Allerdings startet er einfach nicht... man sieht, dass sich das Programmfenster kurz öffnet, aber direkt wieder schließt. Woran könnte das liegen? Neustart usw. hat leider keine Abhilfe geschafft.

thx
Daniel
Mitglied: n.o.b.o.d.y
08.06.2006 um 10:39 Uhr
Moin,

welche Version hast Du installiert? Es gibt zu der 4.01a noch einen Patch auf die 4.01b. Ich hatte damals auch das Problem mit der a-Version das die manchaml nicht starten wollte und dann andauernd abrauchte. Nach dem patchen läuft der Mercury bei mir seit ca. einem Jahr stabil.

Ralf
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 10:55 Uhr
Ich hab momentan die 4.01a... wo finde ich denn das Update? Auf der Webseite finde ich leider nichts. Hast du einen Link für mich?

edit: wer lesen kann... ich hab den Link auf der Seite gefunden. Danke!
Bitte warten ..
Mitglied: DanielB
08.06.2006 um 11:11 Uhr
Tja... der Patch hat leider keine Abhilfe gebracht... hat noch jemand eine Idee?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
iOS
16 iPads zentrall verwalten (16)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (13)

Frage von sysbone zum Thema Zusammenarbeit ...

Windows 7
Freeware MSI Tool (12)

Frage von uridium69 zum Thema Windows 7 ...