Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Merklich langsame Zugriffszeit bei hds72101

Frage Hardware Festplatten, SSD, Raid

Mitglied: Verrafft

Verrafft (Level 1) - Jetzt verbinden

02.03.2012 um 23:33 Uhr, 3936 Aufrufe, 2 Kommentare

hds72101 merklich langsam

hi jungs,

mal wieder ein kleines prob.

system:

amd phenom x4 955 3,2ghz
4gb ram
asus m4a88tdv evo
gtx 560ti
win 7 64

alles schön... denkt man.

allerdings habe ich eine hds721010cla332 platte von hitachi. angeblich mega schnell. erstmal ist sie sehr laut.... naja kann man vielleicht mit leben. (defragmentiert, usw.... ist sie./standarttreiber)

aber trotz aller systemoptimierungen usw. kommt der pc nicht ausm quark. beim öffnen vom firefox rödelt es 4-6 sek dann kommts. wenn einmal da läuft alles flüssig. aber mein schnöder laptop kommt besser ausm quark. ich meine es liegt daran das die platte ewige zugriffszeiten hat. und nun? helft ihr mir... hoffentlich...
Mitglied: Pjordorf
03.03.2012 um 00:11 Uhr
Hallo,

Zitat von Verrafft:
allerdings habe ich eine hds721010cla332 platte
Und was sagt z.B. HDTune oder CrystalDiskMark oder CrystalDiskInfo (Smartwerte)?

Gruß,
Peter
Bitte warten ..
Mitglied: Verrafft
03.03.2012 um 00:33 Uhr
HD Tune: Hitachi HDS721010CLA332 Benchmark

Transfer Rate Minimum : 8.5 MB/sec
Transfer Rate Maximum : 135.1 MB/sec
Transfer Rate Average : 103.6 MB/sec
Access Time : 14.0 ms
Burst Rate : 210.5 MB/sec
CPU Usage : -1.0%
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Windows Server
Sehr langsame Client-Anmeldung am DC (23)

Frage von bensonhedges zum Thema Windows Server ...

LAN, WAN, Wireless
Langsame Verbindung zu FRITZ!Box (1)

Frage von eQuest zum Thema LAN, WAN, Wireless ...

Switche und Hubs
POE+ Switch langsame RDP-Verbindung (4)

Frage von mksadm zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...