Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Merkwürdige Router Logs mit Ping of Death Tear Drop

Frage Sicherheit Firewall

Mitglied: BlueIce

BlueIce (Level 1) - Jetzt verbinden

19.07.2007, aktualisiert 20.07.2007, 8229 Aufrufe, 2 Kommentare

Hallo!

Seit gestern hab ich in meinem Router logs sehr merkwürdige einträge drin.

Das log der letzten paar Minuten z.B.:

19.07.2007 17:31:40 Ping of Death/Tear Drop 91.65.235.122, 18887->> 0.0.0.0, 38421 (von PPPoE1 - Ausgang)
19.07.2007 17:31:38 Ping of Death/Tear Drop 91.65.235.122, 18887->> 0.0.0.0, 38421 (von PPPoE1 - Ausgang)
19.07.2007 17:31:37 Ping of Death/Tear Drop 91.65.235.122, 18887->> 0.0.0.0, 38421 (von PPPoE1 - Ausgang)
19.07.2007 17:24:17 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:24:12 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:24:08 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:24:02 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:55 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:53 Ping of Death/Tear Drop 91.10.247.111, 21846->> 0.0.0.0, 59393 (von PPPoE1 - Ausgang)
19.07.2007 17:23:51 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:43 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:38 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:31 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:27 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:21 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:14 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:10 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:23:04 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:59 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:54 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:49 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:43 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:38 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:35 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)
19.07.2007 17:22:31 Ping of Death/Tear Drop 91.10.247.111, 28086->> 0.0.0.0, 16968 (von PPPoE1 - Ausgang)

Nach jedem mal Aktualisieren stehen wieder neue IP Addressen drin mit anderen Ports.
Habe einen Speedport W500 als Router mit dem ich über Kabel verbunden bin. Drei Weitere Computer gehen über den Router per WLAN ins Netz.

Weiss vielleicht jemand was es damit auf sich hat? Hab schon gesucht aber leider nichts gefunden.

Hoffe mir kann jemand helfen.
Mitglied: Chibisuke
20.07.2007 um 10:24 Uhr
Hi,
>Hab schon gesucht aber leider nichts gefunden.
Wo hast du gesucht? Ne simple Suche nach Ping of death Tear drop ergibt in Google bereits als 4. Treffer das hier.
Diese PoD/Teardrops sind Versuche von Trojanern & Co sich in deinen Speedport zu hacken. Die Telekom machts auch noch extrem einfach und lässt (zumindest bei manchen Modellen und in gewissen Firmware-Versionen) den Port 8085 nach außen offen und gibt einem darüber Zugriff auf das Webfrontend des Routers. Und wie das endet wenn man das Standardpasswort nicht geändert hat brauch ich wohl nicht mehr erwähnen...

Kurz gesagt: es versucht jemand deinen Router zu hacken und dieser merkt das. Änder auf jeden Fall falls noch nicht geschehen das Root-passwort für den Router, und am besten stellst du noch ein Port forward ein mit dem der Port 8085 (oder welcher Port auch immer mitlerweile für das Webfrontend benutzt wird) auf eine nicht im Netz genutzte IP umgelenkt wird, damit Anfragen darauf ins Leere laufen.

MfG
Bitte warten ..
Mitglied: BlueIce
20.07.2007 um 11:41 Uhr
Hab mein Passwort vom Router geändert. Nur leider kann ich nicht den Port auf eine IP umleiten die es nicht gibt. Der Router leitet nur auf de ID´s des Rechners welche verbunden sind und nicht auf IP Addressen.

Danke dir für die schnellle Antwort.
Bitte warten ..
Ähnliche Inhalte
Netzwerkprotokolle
Merkwürdige IPv6-Adresse im Router
Frage von achkleinNetzwerkprotokolle16 Kommentare

Hallo, eine Bekannte hat wegen Problemen mit einem Powerlan-Adapter in ihren Router (Speedport W724V) hereingeschaut und in der Netzwerkliste ...

Samba
Problem mit Home Server merkwürdige Smbd Log Meldung?
gelöst Frage von WaylinSamba3 Kommentare

Hallo zusammen ich bin gerade dabei mir einen Mini Home Server aufzubauen und habe ein merkwürdiges Problem. Eines der ...

Netzwerkprotokolle
Router Ping funktioniert nicht
Frage von Barti20Netzwerkprotokolle4 Kommentare

Hallo Leute, ich habe ein Problem worauf ich mir kein Reim machen kann. Folgendes Problem: Ich komme von einem ...

Exchange Server
Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel
gelöst Frage von oel-augeExchange Server5 Kommentare

Hallo zusammen, ich habe ein sehr merkwürdiges Problem, welches mich um den Schlaf bringt. Wir haben unseren alten Cisco ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 22 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 1 TagDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 1 TagSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner14 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...