Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Merkwürdiges Signal nach CPU-Kühler wechsel

Frage Hardware CPU, RAM, Mainboards

Mitglied: Hagbard-Celine

Hagbard-Celine (Level 1) - Jetzt verbinden

14.03.2008, aktualisiert 15.03.2008, 3064 Aufrufe, 2 Kommentare

Nabend Leute,

ich hatte mir nen neuen Kühler bestellt weil mein alter Boxed richtig übel laut war.
Nun habe ich den Kühler gerade gewechselt und wenn ich mein PC nun starte erhalt ich nen Sirenen artiges Geräusch (also kein Bios Piepton).

Auf dem Monitor wird auch nix angezeigt, der Rechner startet eben und nach ca 2,3 Sekunden fängt das Geräusch an. Das geht auch noch weiter nach dem der Stromstecker gezogen ist hört aber dann nach paar Sekunden auf.

Ich habe mal ne Aufnahme von dem Geräusch gemacht ich hoffe einer von euch hat eine ungefähre Vorstellung woran das liegen kann.

Also CPU war wieder richtig im Sockel, Wärmeleitpaste wurde aufgetragen (nicht so dick)
und Kühler sitzt fest drauf.

Board: ABIT AV8
Prozessor. AMD Athlon 64 3500+

Und hier das Soundfile:

gonzo.nmc-online.net/pcsignal.mp3


Ich hoffe einer weiß mit diesem Geräusch was anzufangen hab das noch nie gehört.

Danke
Mitglied: iVirusYx
15.03.2008 um 00:13 Uhr
WAS ZUM ...? Hast der neue Kühler eine eingebaute Sirene?

Kontrolliere mal den Ventilator...

Bist du sicher dass es nicht vom BIOS ist, ziehe einmal den Speaker ab um es zu testen.

Ganz wichtig ist kontrolliere den Kabel des Lüfters ob der auch wirlich auf dem Mainboard auf der richtigen stelle eingeklemmt ist, da müsste sowas wie CPU FAN neben dem Stecker auf der Platte stehen.

Wenn du nciht weisst wo das Geräuch herkommt musst du die quelle suchen, mache PC an und höre mit dem Ohr ab wo das Geräuch am lautesten ist, klassiche Hardwarefehler-Suche :D
Bitte warten ..
Mitglied: Naklarmann
15.03.2008 um 02:53 Uhr
Das hört sich nach einem Alarmsignal an.
Kann es sein das der Kühler keinen Richtigen Kontakt zum Prozesor hat und der dann Abschaltet und der Alarm auf dem Mainboard an geht.
Ich hatte mal auch sowas wegen falsch Montiertem Kühler. Lief eine Sekunde schaltete ab und eine Rote LED auf dem Mainboard ging an.
Zum glück sonst wäre der Prozi Abgeraucht.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst HyperV Host CPU Kaufempfehlung (4)

Frage von adrian138 zum Thema Windows Server ...

Grafikkarten & Monitore
AMD GPU zusammen mit Intel CPU (3)

Frage von KungLao zum Thema Grafikkarten & Monitore ...

Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...