Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Merkwürdiges Symbol erscheint im Explorer u. Desktop seit kurzem

Frage Microsoft Windows 7

Mitglied: JollyJumper83

JollyJumper83 (Level 1) - Jetzt verbinden

23.05.2014, aktualisiert 16:38 Uhr, 1501 Aufrufe, 5 Kommentare

Hallo liebe IT-Gemeinde,

ich habe seit einigen Tagen ein sehr verwunderliches Verhalten festgestellt. Wenn ich meinen Explorer öffne, sehe ich zwar meine Festplatten, Geräte u. Netzlaufwerke wie gewohnt, doch hat sich bei zwei Platten seit kurzem das Symbol geändert. Das sieht nun wie auf der Abbildung aus.
Eigentlich würde es mich jetzt ja nicht stören, doch ich kann es nicht ändern und geheuer ist mir das auch irgendwie nicht. Jetzt kommt noch hinzu, das sich auch auf meinem Desktop ebenfalls ein Symbol so verändert hat. Ursprünglich war es das A vom Brennprogramm Alcohol 120%.

Habt ihr so ein verhalten schon mal beobachten können. Oder habt Ihr eine Ahnung was das sein könnt. Ich habe mal Googel gefragt, aber der spukt mir nichts verwertbares aus.

MfG Jolly

Mein Betriebssystem ist Windows 7 64Bit.

Der Rechner ist Mitglied einer SBS 2011 Domäne, falls das eine Rolle spielen sollte.

78c9d5252c94153a5597db12b04dbdee - Klicke auf das Bild, um es zu vergrößern

4bbd40b94b052c3703a87de45b838b8b - Klicke auf das Bild, um es zu vergrößern
Mitglied: keine-ahnung
23.05.2014 um 16:40 Uhr
SchXXXX Alkohol ...!!
aber der spukt
Das kann natürlich auch der Grund sein ... es spukt !

Duck und weg, Thomas
Bitte warten ..
Mitglied: colinardo
LÖSUNG 23.05.2014, aktualisiert 24.05.2014
Moin,
  • Grafiktreiber
  • RAM defekt
  • Malware
  • IconCache gelöscht?

Grüße Uwe
Bitte warten ..
Mitglied: JollyJumper83
23.05.2014 um 17:09 Uhr
So ich habe mich geduckt, habe den Icon Cache gelöscht (wußte nicht das es dafür einen Cache gibt) habe die Alcohol Spucke aufgewischt und siehe da - es ist wieder alles da. Daaaaanke !!!
Bitte warten ..
Mitglied: Dobby
23.05.2014 um 20:28 Uhr
Hallo,

habe die Alcohol Spucke aufgewischt
Kannst Du das bitte noch mal genau beschreiben,
was Du genau gemacht hast!?

Danke!

Gruß
Dobby
Bitte warten ..
Mitglied: JollyJumper83
23.05.2014 um 21:38 Uhr
Das war nur eine Floskel um auf das erste Kommentar zu reagieren
Konstruktiv war der Satzschnipsel nicht.

Mit Alcohol - dem Programm - hatte es nichts zutun. Es war lediglich der Icon-Cache. Als ich den geleert habe, waren alle Symbole wieder richtig.

Dieser Link hat mir in der Durchführung schlussendlich geholfen.
http://www.deskmodder.de/wiki/index.php?title=Iconcache_l%C3%B6schen
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
PC erhalten nicht immer eine gültige IP (29)

Frage von Lieberwolf zum Thema Netzwerkprotokolle ...

Windows Systemdateien
Windows 7 und 10 herunterfahren Knopf mit Script belegen (21)

Frage von c-o-o-p-e-r92 zum Thema Windows Systemdateien ...

Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (16)

Frage von Zockervogel zum Thema Router & Routing ...