Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Merkwürdiges Windows 7 Installationsproblem

Frage Microsoft Windows Installation

Mitglied: HeinrichXII

HeinrichXII (Level 1) - Jetzt verbinden

23.01.2011 um 11:45 Uhr, 3429 Aufrufe, 3 Kommentare

Hallo Kollegen,

ich habe derzeit ein merkwürdes Problem bei der Installation von Windows 7 Ultimate 64bit.
Beim booten von der DVD lädt der Setup und anschließend erscheint ein Fenster, in dem ich den Lizenzbedingungen zustimmen soll. Dort kann ich jedoch weder in der Lizenz scrollen, noch das Häkchen für "akzeptieren" klicken. Das bleibt auch nach mehreren Stunden warten so.
Folgendes habe ich bereits versucht:
- Booten von USB
- Benutzung einer Windows 7 Professional DVD
- Benutzen einer selbstgebrannten DVD
- Umstellen auf AHCI
- Boot mit IDE Laufwerk statt des SATA Laufwerks

Hat alles nicht geholfen. Ich hoffe dafür aber, das Ihr mir irgendwie weiterhelfen könnt.
Vielen Dank schonmal im Voraus.

Achja Board ist ein Gigabyte GA870A-UD3

MfG Heinrich
Mitglied: HeinrichXII
23.01.2011 um 12:43 Uhr
Problem gelöst. Es lag an der USB Maus. Mit einer PS/2 hat es geklappt.

Schönes Wochenende noch!
Bitte warten ..
Mitglied: 76109
23.01.2011 um 12:54 Uhr
Hallo HeinrichXII!

Zitat von HeinrichXII:
Problem gelöst. Es lag an der USB Maus. Mit einer PS/2 hat es geklappt.
Hätte vermutlich auch geklappt mit:
BIOS>Erweitert>USB-Functions>Aktiviert

Gruß Dieter
Bitte warten ..
Mitglied: pieh-ejdsch
24.01.2011 um 13:11 Uhr
moin,

oder man nimmt die Tab-Taste und Leertaste zum Navigieren und Klicken.

Gruß Phil
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows 2016 Hyper-V und VHDS (6)

Frage von emeriks zum Thema Windows Server ...

Mac OS X
EFI Firmware Upgrade unter Windows 10?

Frage von Ex0r2k16 zum Thema Mac OS X ...

Windows 10
Windows 10 S: Nur Apps aber kein Linux (3)

Link von BassFishFox zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (44)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...