Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Messen einer Netzwerkleitung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Tidl1969

Tidl1969 (Level 1) - Jetzt verbinden

01.01.2009, aktualisiert 17:08 Uhr, 20665 Aufrufe, 5 Kommentare

ohne teueres Messgerät

Hallo, ich habe folgendes Problem:
Netzwerkverbindung hat keine Konnektivität. Ich habe bei mir zu Hause Netzwerkkabel gelegt (durch Leerrohre) und hab an beiden Enden je eine Netzwerkdose gesetzt.
Zum genauen Aufbau:
Ich gehe von meinem Router mit einem Kabel in den Keller, in einen Switch. Wenn ich nun mein Laptop an den Switch anschließe komme ich auch sofort ins Internet und die Netzwerkverbindung ist i.O. ohne Fehlermeldung. Jetzt gehe ich aber von dem Switch in die oben angesprochene Dose. Wenn ich nun den gleichen PC am anderen Ende der Dose verbinde, kommt eben die Fehlermeldung wie oben beschrieben. Eine Internetverbindung kann nicht aufgebaut werden.
Das Problem scheint somit ein Hardwareproblem der Netzwerkleitung zu sein. Die Dosen und Anschlüsse habe ich mir nochmal angesehen und finde dort keinen Fehler. Meine Befürchtung ist nun, dass das Kabel (im Leerrohr) vielleicht kaputt ist. Wie kann ich nun die Dosen durchmessen? Also vom Kabel im Leerrohr ohne gleich ein teures Messgerät kaufen zu müssen. Gibt es eine Möglichkeit?

Vielen Dank für eure Unterstützung
Gruß
Tidl
Mitglied: Arch-Stanton
01.01.2009 um 17:31 Uhr
Günstiges Meßgerät kaufen (ca. 30 EURO), jemanden mit Meßgerät fragen, oder Hellseher anrufen. Wie hast Du denn die Dosen belegt, nach Methode T568A oder B?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Supaman
01.01.2009 um 17:32 Uhr
um kabelbrüche zu messen: 2 adern an einem ende kurzschliessen, an der anderen dose durchgang messen. wenn kein kabelbrüche vorliegen, kann es sein, das bei einem schlecht geschirmten kabel fremdeinflüsse (z.b. durch stromkabel in der nähe) die signale soweit verschlechtern, das keine verbindung zustande kommt.
Bitte warten ..
Mitglied: Tidl1969
01.01.2009 um 18:02 Uhr
Hallo, ich habe es nach der B Methode verkabelt. Wie messe ich den Durchgang? Was muss ich auf dem Messgerät einstellen und was nuss angezteigt werden?
Gruß
Tidl
Bitte warten ..
Mitglied: aqui
02.01.2009 um 12:22 Uhr
Hier kannst du deine Verkabelung kontrollieren:

http://www.netzmafia.de/skripten/netze/twisted.html

An gekauften Messgeräten wie z.B. diesem hier:

http://www.reichelt.de/?;ACTION=3;LA=2;GROUP=ECC6;GROUPID=782;ARTICLE=3 ...

muss nix eingestellt werden. Aufstecken und schon siehst du den Fehler sofort !!
Bitte warten ..
Mitglied: Crusher79
05.01.2009 um 12:31 Uhr
Hi,

womit hast Du denn aufgelegt? Mit LSA-Werkzeug oder nur so mit einen Schraubendreher die Adern in die Klemmen geprokelt?

Könntest als eine Maßnahme nochmal mit LSA alle Klemmen nacharbeiten und sicher gehen das alle Adern richtig in den Klemmen sitzen.

Sonst halt wie oben beschrieben. Normal hat eine Dose ja meist 2x Anschlüsse. Hast Du aus versehen die hälfte der Adernpaare mit der falschen Buchse verbunden?

mfg Crusher
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Firewalldurchsatz messen
gelöst Frage von Eagle06LAN, WAN, Wireless17 Kommentare

Guten Abend, ich habe vor den Durchsatz meiner Firewall zu messen. Angegeben ist dieser dabei mit 5 Gbit/s und ...

PHP
Datenverbrauch messen
gelöst Frage von MiguelMesaPHP5 Kommentare

Hallo, ich entwickle eine Webcamchat- Website und möchte folgenden Service anbieten. Ein Zähler soll interaktiv den Datenverbrauch messen, den ...

Monitoring
Etagentraffic messen
Frage von svenderersteMonitoring6 Kommentare

Hallo zusammen, Ich habe folgendes Problem. Wie haben ein Gebäude mit 3 Etagen auf jeder Etage befindet sich eine ...

LAN, WAN, Wireless
Netzwerkperformance messen
gelöst Frage von AkcentLAN, WAN, Wireless7 Kommentare

Hallo, mit welchen Tools messt Ihr die Netzwerkperformance und was sind dann Referenzwerte? Viele Grüße, Herry

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 13 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 18 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 18 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Blogs
Immer wiederkehrende PHP Fehlermeldung bei Wordpress UTF-8 - ASCII
gelöst Frage von vcdweltBlogs11 Kommentare

Hi, seit einiger Zeit wird mein error_log meines Wordpress Blogs mit immer der gleichen Fehlermeldung überschwemmt. 14-Dec-2017 08:18:05 UTC ...

Switche und Hubs
Redundante L2 LWL Leitung über 2 Standorte - Spanning Tree - HP Equipment
gelöst Frage von ResolvSwitche und Hubs10 Kommentare

Hallo, ich stehe vor der Herausforderung eine Redundante L2 LWL Leitung über 2 Standorte herzustellen. Grundsätzliches Switching Know How ...