Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Messen einer Netzwerkleitung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Tidl1969

Tidl1969 (Level 1) - Jetzt verbinden

01.01.2009, aktualisiert 17:08 Uhr, 19556 Aufrufe, 5 Kommentare

ohne teueres Messgerät

Hallo, ich habe folgendes Problem:
Netzwerkverbindung hat keine Konnektivität. Ich habe bei mir zu Hause Netzwerkkabel gelegt (durch Leerrohre) und hab an beiden Enden je eine Netzwerkdose gesetzt.
Zum genauen Aufbau:
Ich gehe von meinem Router mit einem Kabel in den Keller, in einen Switch. Wenn ich nun mein Laptop an den Switch anschließe komme ich auch sofort ins Internet und die Netzwerkverbindung ist i.O. ohne Fehlermeldung. Jetzt gehe ich aber von dem Switch in die oben angesprochene Dose. Wenn ich nun den gleichen PC am anderen Ende der Dose verbinde, kommt eben die Fehlermeldung wie oben beschrieben. Eine Internetverbindung kann nicht aufgebaut werden.
Das Problem scheint somit ein Hardwareproblem der Netzwerkleitung zu sein. Die Dosen und Anschlüsse habe ich mir nochmal angesehen und finde dort keinen Fehler. Meine Befürchtung ist nun, dass das Kabel (im Leerrohr) vielleicht kaputt ist. Wie kann ich nun die Dosen durchmessen? Also vom Kabel im Leerrohr ohne gleich ein teures Messgerät kaufen zu müssen. Gibt es eine Möglichkeit?

Vielen Dank für eure Unterstützung
Gruß
Tidl
Mitglied: Arch-Stanton
01.01.2009 um 17:31 Uhr
Günstiges Meßgerät kaufen (ca. 30 EURO), jemanden mit Meßgerät fragen, oder Hellseher anrufen. Wie hast Du denn die Dosen belegt, nach Methode T568A oder B?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: Supaman
01.01.2009 um 17:32 Uhr
um kabelbrüche zu messen: 2 adern an einem ende kurzschliessen, an der anderen dose durchgang messen. wenn kein kabelbrüche vorliegen, kann es sein, das bei einem schlecht geschirmten kabel fremdeinflüsse (z.b. durch stromkabel in der nähe) die signale soweit verschlechtern, das keine verbindung zustande kommt.
Bitte warten ..
Mitglied: Tidl1969
01.01.2009 um 18:02 Uhr
Hallo, ich habe es nach der B Methode verkabelt. Wie messe ich den Durchgang? Was muss ich auf dem Messgerät einstellen und was nuss angezteigt werden?
Gruß
Tidl
Bitte warten ..
Mitglied: aqui
02.01.2009 um 12:22 Uhr
Hier kannst du deine Verkabelung kontrollieren:

http://www.netzmafia.de/skripten/netze/twisted.html

An gekauften Messgeräten wie z.B. diesem hier:

http://www.reichelt.de/?;ACTION=3;LA=2;GROUP=ECC6;GROUPID=782;ARTICLE=3 ...

muss nix eingestellt werden. Aufstecken und schon siehst du den Fehler sofort !!
Bitte warten ..
Mitglied: Crusher79
05.01.2009 um 12:31 Uhr
Hi,

womit hast Du denn aufgelegt? Mit LSA-Werkzeug oder nur so mit einen Schraubendreher die Adern in die Klemmen geprokelt?

Könntest als eine Maßnahme nochmal mit LSA alle Klemmen nacharbeiten und sicher gehen das alle Adern richtig in den Klemmen sitzen.

Sonst halt wie oben beschrieben. Normal hat eine Dose ja meist 2x Anschlüsse. Hast Du aus versehen die hälfte der Adernpaare mit der falschen Buchse verbunden?

mfg Crusher
Bitte warten ..
Ähnliche Inhalte
Sonstige Systeme
Smart Meter messen oft falsch (3)

Link von kaiand1 zum Thema Sonstige Systeme ...

Monitoring
DSL-VDSL Geschwindigkeit im Interval messen (1)

Frage von SchwedenKreuz zum Thema Monitoring ...

Windows Tools
gelöst Windows Datenträger Perfomance messen ohne Perfmon, Ressourcenmonitor (3)

Frage von garack zum Thema Windows Tools ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...