Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Metabase.xml defekt

Frage Microsoft Windows Server

Mitglied: tomyy666

tomyy666 (Level 1) - Jetzt verbinden

23.04.2008, aktualisiert 17.06.2008, 6251 Aufrufe, 2 Kommentare

In 4 Wochen bereits 2 mal passiert

Hallo Forum,

ich habe einen SBS 2003 R2 (aktuell gepatcht).
Die Systemplatten sind gespiegelt.

Jetzt ist es leider innerhalb kurzer Zeit vorgekommen, dass die Metabase.xml Datei zerstört wurde. Warum kommt es dazu?

Der Server wird jeden Tag nach der Datensicherung durch die APC Software heruntergefahren. Morgens fährt der Server dann automatisch wieder hoch.

Ich nutze die Boardmittel von MS um den Server zu sichern.

Die Datei kann ich sehr schnell wieder rekonsruieren, ich würde aber gerne den Grund wissen.

Hat hier jemand einen Tip? Das nervt ungemein!

Beste Grüße
th
Mitglied: tomyy666
26.04.2008 um 18:53 Uhr
... schade, oft gelesen und bisher noch kein Kommentar.

Ich habe mir das System jetzt noch einmal genauer angesehen. Der Server wird täglich von der APC Software Power Chute herunter- und hochgefahren. Ich glaube das hier das Problem liegt. Ich habe nun gesehen das der Server auch sehr oft ein CHKDSK ausführt. Vermutlich ist der Server Shutdown noch nicht abgeschlossen bevor die USV dem Server den Strom abdreht. Ich lasse den Server jetzt mal durchlaufen und dann mal sehen ob es diese Probleme noch gibt.

Hat jemand mit Power Chute ähnliche Probleme?

Gruß an das Forum!
Bitte warten ..
Mitglied: tomyy666
17.06.2008 um 07:56 Uhr
... so, es ist definitiv in Verbindung mit dem automatischen Shutdown und der dort eingestellten Zeit passiert.

Ich habe jetzt das Zeitfenster für den Shutdown auf 10 Minuten eingestellt. Jetzt ist Ruhe.

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Windows 10
gelöst Startmenü .xml editieren bitte um Hilfe (6)

Frage von markaurel zum Thema Windows 10 ...

Grafik
gelöst Grafikkarte Defekt?! (2)

Frage von Pat.IT zum Thema Grafik ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Firtzbox VPN nicht alle Ports erreichbar? (15)

Frage von atarjono zum Thema Router & Routing ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...