Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MicroLink 56k PCI Modem geht nicht überall

Frage Hardware

Mitglied: mafke

mafke (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 23.12.2005, 6515 Aufrufe, 8 Kommentare

Hallo!

Ich kaufte folgendes Produkt:
Modem MicroLink 56k PCI von Devolo 19,95?
Leider funktioniert dieses Modem nicht an dem Telefonanschluss, für den ich es gekauft habe:

Zu Hause funktioniert das Modem.
Bei meiner Schwester an einem anderen Ort 3 km entfernt funktioniert es nicht.
Beide Male kommt der gleiche PC mit Win98 zum Einsatz, d.h. ich transportierte den PC von Anschluss zu Anschluss.

Demgegenüber habe ich mit einem Modem, welches in einem Acer-Laptop eingebaut ist, an beiden Anschlüssen gar keine Probleme. Woran kann das liegen?
Mitglied: superboh
22.12.2005 um 15:42 Uhr
Hi,

wie äussert sich denn das "nicht funktionieren" ?

Gruss,
Thomas
Bitte warten ..
Mitglied: Soldier
22.12.2005 um 15:42 Uhr
Hast du mal an der Telefonsteckdose deiner Schwester probiert, nur das Modem anzuschließen, also Telefon oder Fax vorher zu entfernen? Wenn mehrere Anschlüsse belegt sind, kann es zu Störungen kommen. Also auch, wenn der Anschluss nur dranhängt und nicht damit telefoniert wird.
MfG Soldier
Bitte warten ..
Mitglied: 10545
22.12.2005 um 15:47 Uhr
Moin,

nur um sicher zu gehen: Das ist ein Analog-Modem. Hat Deine Schwester ISDN?! Dann muss das Modem hinter einen A/B-Wandler!

Gruß, Rene
Bitte warten ..
Mitglied: superboh
22.12.2005 um 16:02 Uhr
Hm, er hat doch geschrieben dass es mit dem internen Modem des Notebooks an beiden Anschlüssen geht. Also wird es schon analog sein

Gruss,
Thomas
Bitte warten ..
Mitglied: 20580
22.12.2005 um 16:41 Uhr
Beim Analogen Anschluß gibt es die F und N Codierung. in der Dose an der Wand.
F heißt Fernsprecher und ist nur für Telefone.N heißt Nebenstelle und ist für Modem ,Fax usw. Diese Anschlüße sind vom Kabel nicht identisch.(Innenbelegung.Äußerlich ja)
Bei alten Telefonkabeln steht oft N oder F auf dem Stecker.
Probiert mehrere Kabel aus.

Ist das Haus bzw. der Anschluß älter, ist die Dose nach dem System der Telekom geschaltet:

das heißt ist Telefon eingesteckt, geht Modem nicht und umgekehrt.
Manchmal sind die Dosen auch von Fucklern später falsch angeschlossen.
Keine Angst haben, Dose aufmachen und mit den internen Kabel ausprobieren bis alles funktioniert...

Mfg
Bitte warten ..
Mitglied: mafke
23.12.2005 um 07:56 Uhr
Ich habe alles erdenkliche (meines Wissens zumindest) berücksichtigt:
- es ist kein ISDN-Anschluss
- das an diesem Anschluss angeschlossene Telefon hatte ich auch entfernt
- an der kodierung der Dose/Kabel kann es auch nicht liegen, da ich mit dem Notebook und Kabel testen konnte

Leider hatte ich versäumt, den auftretenden Fehler genauer zu beschreiben:
- das Modem wählt eine ganze Zeit, ca 1 Min
- manchmal bricht es früher ab, manchmal später
- es ist auch schon mal bis zur Überprüfung der Logininformationen gekommen
- die Prozedur wird vom Remotecomputer abgebrochen

Ich habe es auch erfolglos mit einem älteren Elsamodem versucht - gleiches Ergebnis.
Liegt es an der Dämpfung der Hausinstallation oder an irgendwelchen Zählimpulsen?
Bitte warten ..
Mitglied: 20580
23.12.2005 um 19:37 Uhr
Hallo,

da die Verbindung nur bei Deiner Schwester nicht funktioniert und alles technisch in Ordnung scheint, kann es nur an der Leitung liegen.Sind vielleicht alle 0190 Nummern gesperrt? Ist vielleicht eine Telefonanlage im Keller, wo Einstellungen vorgenommer werden müßen usw.Vielleicht beim Nachbarn der Schwester prüfen.Wenn nichts mehr geht,
vielleicht mal AOL als Test installieren.Damit klappt es immer.Sollte es damit auch nicht gehen, die Telekom anrufen und die Leitung durchmessen lassen.(Kostet nichts).
Viieleicht muß man auch die Telekomvorwahl 01033 vorwählen.

Einfach ausprobieren...

Ps:
Das Modem ist baugleich mit Elsa Microlink.(Treiber ausprobieren)

MFG
Bitte warten ..
Mitglied: mafke
23.12.2005 um 22:46 Uhr
Danke für die Tips, ich werde es ausprobieren.
Bitte warten ..
Ähnliche Inhalte
Windows Update
Wsus Server 2012 geht nicht mit Win10 (6)

Frage von sven173 zum Thema Windows Update ...

Audio
Win10: Abspielen Audio-CD geht nicht - CDA (3)

Frage von Michi1 zum Thema Audio ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...