Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Microsoft Exchange 2010 Konsole Initalisierungsfehler

Frage Microsoft Exchange Server

Mitglied: Belliboot

Belliboot (Level 1) - Jetzt verbinden

05.09.2012 um 13:32 Uhr, 3019 Aufrufe, 2 Kommentare

Hallo alle zusammen, Ich sitzte jetzt schon einige tage daran, mein Server wieder im gang zu bringen.
Bis jetzt habe ich alles soweit gut hinbekommen aber jetzt komme ich nicht mehr weiter ich hoffe Ihr könnt mir helfen.

Wenn ich bei mir die Microsoft Exchange Konsole öffnen kommt diese fehlermeldung

Initialsierungsfehler

Fehler beim Versuch, eine Verbindung mit dem ausgegebenen Exchange-Server xxxxxxxxx herzustellen:

Fehler beim Verbindungsversuch mit http://xxxxx/PowerShell mit hilfe von "Kerberos"- Authentifzierung: Beim Verbinden mit dem Remoteserver ist folgender Fehler aufgetreten: Der WS-Verwaltungsdienst unterstützt die Anforderung nicht.
Weitere Informationen finden Sie im Hilfethema "abouut_Remote_Troubleshooting".

! Ernaut versuchen
Mitglied: Macevety
05.09.2012 um 14:01 Uhr
Hallo Belliboot,

sag mal du hast nicht zufälig gerade ein Update Rpllup installiert?

Wenn doch, lad dir das Rollup nochmals von der Microsoft Seite runter und installiere es neu. (Meines Wissens nach passiert das gerne beim Update Rollup4 - hatte das gleiche Problem)

LG
Bitte warten ..
Mitglied: Belliboot
05.09.2012, aktualisiert um 15:48 Uhr
Hallo Macevety,

Vielen dank für deine schnelle Antwort.
Laut die Update die installiert sind ist einmal für
für Exchange 2010
Update Rollup 6 und 7

kurz nach der installation von den beiden Updates gab es ein Server Crash.

für Small Business Server
Update Rollup 2
Das Update ist schon länger her. da kam keine Probleme mehr

LG
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Microsoft Exchange Syncing (2)

Frage von PharIT zum Thema Exchange Server ...

Exchange Server
Exchange 2010 DAG funktioniert nur teilweise (2)

Frage von apex.predator24 zum Thema Exchange Server ...

Exchange Server
Abewesenheits Assitent Exchange 2010 - Antwort IMMER senden (3)

Frage von fabio84 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...