Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Exchange 2013 und Symantec Mail Security for Microsoft Exchange kein Anti-Spam und kein Viren check

Frage Microsoft Exchange Server

Mitglied: platin

platin (Level 1) - Jetzt verbinden

23.01.2015 um 13:53 Uhr, 1012 Aufrufe, 1 Kommentar

Moin,


ich habe einen frischen Exchange 2013 mit Symantec Mail Security for Exchange.

Alles standardmäßig installiert. Irgendwie wird keine einzige mail von dem SMSME geprüft. Alle Mails werden direkt zugestellt (Mails werden via MX-Record direkt an den EX zugestellt).

Wenn ich ein physisches Mailgate habe ist mir klar, dass der Portforward auf Port 25 zu dem physischen Mailgate gehen muss. Aber wie ist das bei dem Software Mailgate von Symantec?

Muss ich das im Exchange noch konfigurieren?

Die Konfigurationsmöglichkeiten im SMSME sind sehr begrenzt und die Doku ist mäßig.

Jemand eine Idee?
Danke

platin
Mitglied: 114757
23.01.2015, aktualisiert um 14:42 Uhr
Schon mal den MSExchangeTransport Dienst neu gestartet ? Solche Software klinkt sich meistens via Transport-Agent in den Mailverkehr ein. Mit Get-TransportAgent lässt sich überprüfen ob das der Fall ist und ob der Agent aktiviert ist.
Ansonsten an die Doku des Herstellers halten, die ist doch sehr detailliert
http://www.symantec.com/business/support/index?page=content&key=519 ...
Vor allem die Prerequisites und benötigten Rollen überprüfen ...

Gruß jodel32
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...