Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Exchange Anbindung, Win Mobile Handys und Outlook Rechner

Frage Microsoft Exchange Server

Mitglied: Timmey86

Timmey86 (Level 1) - Jetzt verbinden

22.01.2010 um 20:32 Uhr, 6640 Aufrufe, 3 Kommentare

Hallo,

ich habe ein kleines Problem was die Verbindung eines eigens erstellten Exchange Servers und meinem PC mit MS Outlook 2007 angeht.

Zu meinem System:

- VM Ware Maschine mit:
Win 2003 Server (Mit Allen Tools, AD, DC, IIS, DHCP und DNS etc. alles eingerichtet)
MS Exchange Server 2003 (Aktuell 1 AD Benutzer mit Exchange erlaubnis)

- HTC HD2, HTC Touch2, HTC Diamond (1)

- Client: Win 7 PC mit Outlook 2007



Das ist nun mein erster Exchangeserver und ich hab vielleicht in der vorgehensweise was vergessen:

OMA hab ich aktiviert und einem benutzer die rechte gegeben.

Dann hab ich in allen HTCs ne exchange partnerschaft eingerichtet und synchronisiert. Läuft alles spitzenmäßig

jedoch wollte ich jetzt natürlich noch ein exchange konto im outlook einrichten und bekomme aber beim nächsten outlook start folgende meldung:

Zitat:
Ihre Standard-E-Mail-Ordner können nicht geöffnet werden. Bevor Sie Ihre Ordner mit Ihrer Offlineordnerdatei synchronisieren können, müssen Sie sich mit dem Microsoft Exchange Server mit Ihrem aktuellen Profil verbinden


Hat jemand ne idee??

Habe auch schon versucht die neue Partnerschaft im Outlook unter einem anderen profil anzulegen und andere verschiedene Lösungswege aus verschieden threads auszuprobierenhilft, hat leider bis jetzt nichts gebracht. Zudem habe ich jetzt auch noch das Problem, dass mein Outlook auf dem Rechner immer im offline modus startet.
Mitglied: nic7575
22.01.2010 um 21:30 Uhr
Outlook 2007 versucht glaub ich immer im gesicherten Modus auf Exchange zuzugreifen. Das geht bei Exchgange 2003 aber standardmäßig nicht.

In der Systemsteurung mal unter Mail Deine Exchangekonto durchforsten da gibt irgendwo ne Option......hatte auch das Problem !
Bitte warten ..
Mitglied: Timmey86
22.01.2010 um 21:41 Uhr
"Daten zwischen Outlook und Exchange verschlüsseln" ?

meinst du das?

oder

"Netzwerksicherheit bei der anmeldung: Aushandlunsauthentifizierung | Kerberos-Kennwortauthentifizierung | Kennwortauthentifizierung (NTLM)" ??
Bitte warten ..
Mitglied: Timmey86
22.01.2010 um 22:54 Uhr
Also ich habe es jetzt gelöst, frag nicht wie, muss jetzt mal schauen welcher schritt ausschlaggebend war. Auf jeden fall war es ein Serverseitigest problem im exchange und möglicherweise auch in den Benutzereinstellungen im AD.

Client Seitig habe ich keine änderung vorgenommen ausser noch einmal das Profil neu erstellt!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(3)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...