Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Microsoft Forefront Security

Frage Sicherheit

Mitglied: quattrophilip

quattrophilip (Level 1) - Jetzt verbinden

09.02.2010, aktualisiert 19:05 Uhr, 5097 Aufrufe, 15 Kommentare

Hallo und schönen Tag ,

Bin gerade bei der Installation von Microsoft Forefront Security , kurz davor das er endlich mal zu installieren beginnt

Jetzt hab ich einen letzten Punkt offen.

Er schreibt mir jetzt die Fehlermeldung, was kann ich dagegen tun haben schon gesucht aber leider nichts gefunden.

Vielleicht kann mir ja jemand von euch helfen.


Action: Verifying software prerequisites
Status: Error
Detail:
Error: The operating system's user interface language is not supported.

Da muss es ja irgendwas geben dafür, oder ?

Danke im Voraus.

lg
Mitglied: ulle2k4
09.02.2010 um 16:45 Uhr
Hi, du brauchst doch den Errortext nur übersetzten. "Die Sprache des Betriebssystems wird nicht unterstützt". Einfach mal ne andere Sprachversion von Forefront laden.
Bitte warten ..
Mitglied: quattrophilip
09.02.2010 um 16:50 Uhr
ja schon aber , es sind beide Englische Versionen Server und Forefront.
darum versteh ich das problem nicht.
aber danke trotzdem mal.

lg
Bitte warten ..
Mitglied: ulle2k4
09.02.2010 um 17:00 Uhr
Ist der Server vielleicht nur auf Englisch umgestellt? Ich würde auch mal eine andere Sprachversion versuchen. Um was für ein Forefront handelt es sich denn? Exchange oder Sharepoint und welche Version.
Bitte warten ..
Mitglied: quattrophilip
10.02.2010 um 14:48 Uhr
Hallo Liebe Leute ,

So jetzt sollte es dann der letzte Fehler sein


Action: Verifying management group name
Status: Error
Detail:
Error: Test is not a valid management group name for the collection server: srvmfcs.

Was will er da von mir denn kann ich ja vergeben wie ich will , oder ???

Danke für eure Hilfe.
lg
Bitte warten ..
Mitglied: quattrophilip
11.02.2010 um 10:47 Uhr
Hallo einmal muss ich euch nochmal quälen , bin jetzt schon fast am Ziel .

Fehlermeldung bekomme ich das er die Datenbank nicht findet.

[11.02.2010 10:32:06] Verification(Verifying reporting database configuration)
Error: The following database could not be contacted.
Database: SystemCenterReporting
SQL Server instance: srvmfcs

Beim letzten Assistenten dann bin ich endlich mal bei der Console .

mfg
Bitte warten ..
Mitglied: quattrophilip
11.02.2010 um 10:47 Uhr
Zitat von quattrophilip:
Hallo Liebe Leute ,

So jetzt sollte es dann der letzte Fehler sein


Action: Verifying management group name
Status: Error
Detail:
Error: Test is not a valid management group name for the collection server: srvmfcs.

Was will er da von mir denn kann ich ja vergeben wie ich will , oder ???

Danke für eure Hilfe.
lg

HAT SICH ERLEDIGT!
Bitte warten ..
Mitglied: quattrophilip
17.02.2010 um 14:00 Uhr
Hallo Liebe Leute , bin jetzt wiedermal dazu gekommen beim Forefront weiter zu arbeiten.

Aber ich stehe jetzt schon längere zeit beim letzten Roten X .

Habe schon im Internet gesucht aber finde irgendwie keine Lösung , oder an was es liegen könnte ????

Fehlermeldung aus den LOG :
17.02.2010 13:55:19] Verification(Verifying reporting database configuration)
Error: The following database could not be contacted.
Database: SystemCenterReporting
SQL Server instance: Srvmfcs

Sonst sind alle anderen Prozesse Grün das ist der letzte , was mir schwierigkeiten bereitet .

Server wurde schon rebootet.
Bitte warten ..
Mitglied: ulle2k4
17.02.2010 um 20:38 Uhr
Kannst du mal ein Screenshot dranhängen?
Bitte warten ..
Mitglied: quattrophilip
18.02.2010 um 08:28 Uhr
Hallo Ulle2k4 habe hier mal ein Bild vom Fehler hochgeladen .

http://s10b.directupload.net/file/d/2074/73fndimz_jpg.htm

lg
Philip
Bitte warten ..
Mitglied: ulle2k4
20.02.2010 um 07:52 Uhr
Ah, Forefront Client Security, da hab ich auch etwas Zeit gebraucht bis das installiert war. Am Montag schaue ich mal bei mir drauf und melde mich dann.
Bitte warten ..
Mitglied: quattrophilip
20.02.2010 um 17:00 Uhr
hallo ja kannst du gerne machen , aber muss erst wieder neu installiern . Werde das Montag vormittag machen hab vor lauter Dummheit gleich den Server gelöscht .
Geht ja super bei der ESX *gg* (delete from disk) und weg ist er.

Meine Mail Adresse ist p.berger@artaker.at
Kannst mir ja da gleich schreiben

schönes Weekend
Bitte warten ..
Mitglied: ulle2k4
21.02.2010 um 07:08 Uhr
Wenn du schon neu installierst, fang am besten gleich mit dem SQL Server 2005 und nicht die Express an. Das war bei mir ein Problem.
Bitte warten ..
Mitglied: quattrophilip
22.02.2010 um 21:50 Uhr
Hallo Ulle ,

Habe heute Forefront neu Installiert und stecke wieder bei den selben Fehler fest , weiß nicht wo ich zum Suchen anfangen soll ????

Hab Logmein am Server installiert , wenn du möchtest und Zeit hast kannst dir ja mal die Sache ansehen.

Würdest mir einen großen gefallen machen *ggg* .......

Kannst mir gleich per mail auch schreiben wenn du bock hast , philip@nbt.at .

schönen abend,
lg
Bitte warten ..
Mitglied: quattrophilip
24.02.2010 um 13:59 Uhr
Hallo Leute , kann mir wer vielleicht helfen mit meinem kleinen Problem wie oben beschrieben.
Bitte warten ..
Mitglied: quattrophilip
15.03.2010 um 13:53 Uhr
Hallo hab meinen Fehler behoben , einfach SBS 2003 drauf und Installation von vorne an begonnen und hat funktioniert.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Microsoft Security Essentials unter 2012r2 aktualisieren

Tipp von FA-jka zum Thema Windows Server ...

Microsoft
Microsoft Teams Autoupdate (1)

Frage von SeaStorm zum Thema Microsoft ...

Microsoft Office
Microsoft Office 2013 Update-Frage (3)

Frage von WinWord zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...