Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Outlook 2003 Posteingangsserverproblem!

Frage Microsoft Outlook & Mail

Mitglied: morpheus777

morpheus777 (Level 1) - Jetzt verbinden

28.03.2005, aktualisiert 29.03.2005, 10828 Aufrufe, 4 Kommentare

Hallo zusammen,

habe wieder mal Probleme mit Microsoft Outlook 2003. Jedes Mal wenn ich meine E-Mails abrufe kommt folgende Fehlermeldung:

Fehler (0x8004210A) beim Ausführen der Aufgabe "pop.1und1.com (3) - Nachrichten werden empfangen": "Timeout beim Warten auf eine Antwort vom Posteingangsserver (POP). Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Aber was komisch ist das jedes Mal ein anderer Anbieter(T-Online, Freenet.....) diese eine Fehlermeldung bringt. Meine Daten habe ich zu 100% richtig eingegeben, da es das letzte halbe Jahr einwandfrei lief! Wenn man auf "Kontoeinstellungen testen" geht, kommen sofort alle grünen Häkchen.

Für eure Hilfe Im Voraus besten Dank

Gruß

morpheus777
Mitglied: leknilk0815
28.03.2005 um 13:21 Uhr
Hi,
ich kenne diese Problem von web.de, dabei liegt es daran, daß web.de nur alle 15min. eine Abholung erlaubt. Was allerdings nicht erklärt, warum es bei Dir bisher funktionierte. Vielleicht hat einer der Anbieter umgestellt...?
Ich würde, um weitere Aktionen einzugrenzen, vorab mal die autom. Abholung auf 16min. einstellen, wenn das hilft, weiß man, wo man suchen muß. Wenn nicht...
Gruß - Toni
Bitte warten ..
Mitglied: morpheus777
28.03.2005 um 19:32 Uhr
Hallo Toni,

hab vergessen zu erwähnen, dass ich bei meinem Laptop dieselben E-Mail Konten angelegt habe und da funktioniert es komischerweise noch. Habe sämtliche Einstellungen verglichen und keinen Fehler entdeckt. Bei den Internetanbietern habe ich mich auch informiert, da liegen zurzeit keine Änderungen vor. Auf beiden Systemen läuft die gleiche Software(Anti-Viren Programm, Firewall und Betriebssystem?..) daher kann ich nicht verstehen das es auf einmal nicht mehr läuft.

Gruß

morpheus777
Bitte warten ..
Mitglied: leknilk0815
28.03.2005 um 19:36 Uhr
sorry, aber da beißts bei mir jetzt aus!
Mit Outlook hab ich leider nicht so viel am Hut.
Gruß - Toni
Bitte warten ..
Mitglied: trapper-tom
29.03.2005 um 09:08 Uhr
Hallo Morpheus777,

hast Du schon im Outlook unter extras,konten,bearbeiten,weitere einstellungen,erweitert den Timeout für den "Servertimeout" erhöht?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...