Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Outlook 2003 Posteingangsserverproblem!

Frage Microsoft Outlook & Mail

Mitglied: morpheus777

morpheus777 (Level 1) - Jetzt verbinden

28.03.2005, aktualisiert 29.03.2005, 10801 Aufrufe, 4 Kommentare

Hallo zusammen,

habe wieder mal Probleme mit Microsoft Outlook 2003. Jedes Mal wenn ich meine E-Mails abrufe kommt folgende Fehlermeldung:

Fehler (0x8004210A) beim Ausführen der Aufgabe "pop.1und1.com (3) - Nachrichten werden empfangen": "Timeout beim Warten auf eine Antwort vom Posteingangsserver (POP). Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an Ihren Serveradministrator oder Internetdienstanbieter."

Aber was komisch ist das jedes Mal ein anderer Anbieter(T-Online, Freenet.....) diese eine Fehlermeldung bringt. Meine Daten habe ich zu 100% richtig eingegeben, da es das letzte halbe Jahr einwandfrei lief! Wenn man auf "Kontoeinstellungen testen" geht, kommen sofort alle grünen Häkchen.

Für eure Hilfe Im Voraus besten Dank

Gruß

morpheus777
Mitglied: leknilk0815
28.03.2005 um 13:21 Uhr
Hi,
ich kenne diese Problem von web.de, dabei liegt es daran, daß web.de nur alle 15min. eine Abholung erlaubt. Was allerdings nicht erklärt, warum es bei Dir bisher funktionierte. Vielleicht hat einer der Anbieter umgestellt...?
Ich würde, um weitere Aktionen einzugrenzen, vorab mal die autom. Abholung auf 16min. einstellen, wenn das hilft, weiß man, wo man suchen muß. Wenn nicht...
Gruß - Toni
Bitte warten ..
Mitglied: morpheus777
28.03.2005 um 19:32 Uhr
Hallo Toni,

hab vergessen zu erwähnen, dass ich bei meinem Laptop dieselben E-Mail Konten angelegt habe und da funktioniert es komischerweise noch. Habe sämtliche Einstellungen verglichen und keinen Fehler entdeckt. Bei den Internetanbietern habe ich mich auch informiert, da liegen zurzeit keine Änderungen vor. Auf beiden Systemen läuft die gleiche Software(Anti-Viren Programm, Firewall und Betriebssystem?..) daher kann ich nicht verstehen das es auf einmal nicht mehr läuft.

Gruß

morpheus777
Bitte warten ..
Mitglied: leknilk0815
28.03.2005 um 19:36 Uhr
sorry, aber da beißts bei mir jetzt aus!
Mit Outlook hab ich leider nicht so viel am Hut.
Gruß - Toni
Bitte warten ..
Mitglied: trapper-tom
29.03.2005 um 09:08 Uhr
Hallo Morpheus777,

hast Du schon im Outlook unter extras,konten,bearbeiten,weitere einstellungen,erweitert den Timeout für den "Servertimeout" erhöht?
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Microsoft Office
Microsoft Outlook verbindet erst nach 1 Stunde (7)

Frage von drgufuk zum Thema Microsoft Office ...

Microsoft
Microsoft Outlook 2010 und AD-Account Sperrung (3)

Frage von Amistar zum Thema Microsoft ...

Outlook & Mail
Microsoft: Outlook 2016 versteht Ünicöde nicht so richtig (4)

Link von pelzfrucht zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...