Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Outlook 2010 - sporadisch keine Anzeige im Lesebereich

Frage Microsoft Outlook & Mail

Mitglied: s.hening

s.hening (Level 1) - Jetzt verbinden

29.11.2012, aktualisiert 14:34 Uhr, 2450 Aufrufe

Hallo zusammen,

in unserer IT-Umgebung betreuen wir einen Exchange-Server auf Windows Server 2008 R2 Enterprise mit SP1, 64bit-System.
Etwa 80x Clients laufen seit dem letzten Rollout vor rund 10 Wochen auf Windows 7 mit SP1, allen Windows-Updates, Microsoft Office 2010 in 32bit mit SP1. Als Antivirus-Lösung haben wir Panda Security Enterprise (AdminSecure Console 2011) im Einsatz.

Wir haben nun das Problem, dass sporadisch und bisher nicht reproduzierbar auf etwa 10x der neuen PCs der Lesebereich in Outlook nicht "befüllt" wird. Bei der Auswahl von Mails ist rechts der Lesebereich zu sehen, aber der Inhalt der Mails wird nicht im Lesebereich angezeigt, auch keinerlei Fehlermeldungen. Die Mails lassen sich dann auch nicht öffnen, weder mit Rechtsklick noch mit Doppelklick. Das Erstellen neuer Mails funktioniert dann auch nicht.

Problemschilderung/Workaround:
- Outlook beenden und PC neu starten, Benutzer meldet sich neu am PC an und startet Outlook wieder, funktioniert (für einige Stunden)!
- Microsoft Office 2010 in 32bit SP1 bereits komplett neu installiert
- das Mailkonto des Benutzers lokal neu eingerichtet (direkte Verbindung zum Server, ohne pst-Datei oder Cache-Modus)
- die Verbindung zum Exchange-Server funktioniert, sonst würden im "Problem-Moment" auch keine neu eingehenden Mails angezeigt werden
- verschiedene Einstellungen der Auto->Vorschau ausprobiert, auch komplett deaktiviert, kein Erfolg
- Add-Ins in Outlook überprüft, keine Add-Ins zum Panda-Virenschutz vorhanden, die deaktiviert werden könnten
- an PCs mit Windows XP und Office 2003 ist das Problem noch nie aufgetreten (Verbindung auf den selben Exchange-Server)
- keine Fehleranzeigen im Ereignisprotokoll
- das Benutzerprofil (Roaming-Profile) wird im Übrigen auf das persönliche Laufwerk H:\ umgeleitet, um die Ladezeiten des Profils zu verkürzen

Ich bin wirklich für jeden Lösungsvorschlag dankbar!

Grüße,
Sylvia
Ähnliche Inhalte
Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Exchange Server
gelöst Keine dauerhafte Verbindung mit Outlook 2010 bzw 2013 (4)

Frage von it-fraggle zum Thema Exchange Server ...

Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...