Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft Publisher

Frage Microsoft Microsoft Office

Mitglied: Yannosch

Yannosch (Level 2) - Jetzt verbinden

05.12.2013 um 09:03 Uhr, 1694 Aufrufe, 5 Kommentare, 1 Danke

Hallo liebe Community ,

Ich habe folgendes Problem mit unserem Publisher-Programm [Microsoft]:

Ich öffne an einem Rechner in unserem Netzwerk ein Publisher Dokument [Leer] und füge danach Inhalte wie Bilder, Text, etc. hinzu.
Danach speicher ich dieses Dokument auf meinem Rechner ab. Wenn ich es wieder öffne und es weiter bearbeiten &/oder Drucken will, klappt das einwandfrei.
Kopiere ich die Datei allerdings auf eine gemeinsam genutzte Freigabe und will sie von einem anderen Rechner innerhalb unseres Netzwerks [z.B. Büro von Nebenan] öffnen, funktiert das auch. Allerdings überall wo Bilder eingefügt wurden ist nur ein mattes durchgekreuztes Feld vorhanden.
Die Rechner sind Identisch von Hard- und Software gesehen.
Die Versionen von Publisher somit auch. Woran kann es noch liegen ? ...
Mitglied: certifiedit.net
05.12.2013 um 09:06 Uhr
Hallo,

die einzige Möglichkeit wäre, dass du im Programm nur Verknüpfungen zu den Bildern hinterlegst, keine wirklichen Daten.

Besprich das doch mal mit der internen IT.

Beste Grüße,

Christian
Bitte warten ..
Mitglied: Yannosch
05.12.2013 um 10:19 Uhr
Guten Tag,

Hier schreibt die interne IT :D ,
deine Vermutung mit den Verknüpfungen zu den Bildern habe ich auch schon überprüft. Daran liegt es nicht. Die Bilder wurden ordnungsgemäß eingefügt.
Bitte warten ..
Mitglied: certifiedit.net
05.12.2013 um 10:26 Uhr
Zitat von Yannosch:

Guten Tag,

Hier schreibt die interne IT :D ,
deine Vermutung mit den Verknüpfungen zu den Bildern habe ich auch schon überprüft. Daran liegt es nicht. Die
Bilder wurden ordnungsgemäß eingefügt.

Moin,

da mir der Fehler noch nicht unterkam würde ich dir einfach empfehlen mal die folgenden Tipps und Threads durch zu gehen:
https://www.google.de/search?q=microsoft+publisher+images+not+showing&am ...

vielleicht ist da ja was dabei.

Ansonsten: Gibt es eine Fehlermeldung im Eventlog, ggf. mit Zugriffspfaden etc.
Bitte warten ..
Mitglied: colinardo
05.12.2013, aktualisiert um 10:56 Uhr
Hallo Yannosch,
hast du eventuell ein seltenes Bildformat in Publisher eingefügt für das auf den anderen Rechnern kein Decode-Filter existiert bzw. bei der Office-Installation auf diesen nicht aktiviert wurde ?

Kannst du uns solch ein Dokument wo der Fehler auftritt mal zum Download bereitstellen, das man es analysieren kann? Kritische Sachen kannst du ja rauslöschen...

Grüße Uwe
Bitte warten ..
Mitglied: Yannosch
05.12.2013 um 15:48 Uhr
Ich werde es morgen schnellst möglich zum Download bereitstellen.
Es ist noch nicht mal ein seltenes Bildformat ... Stink normale JPG/JPEG's :D ...
Aber danke für die schnelle Antwort, morgen könnt ihr dann selbst mal schauen... und was mir noch aufgefallen ist...
wenn man an dem Rechner sitzt der das Publisherdokument öffnen soll und dann auf das matte durchkreuzte Feld klickt ist das Bild für eine Milisekunde zu sehen ... Seeeeehr seeehr komisch ..
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Move Microsoft WSUS Content (1)

Link von Mvinogradac zum Thema Windows Update ...

Hyper-V
Microsoft Windows 7 Multiwindow bzw Erweiterte Sitzung

Frage von simonlohr zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...