Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Microsoft System Center Essentials 2010 Host antwortet nicht

Frage Netzwerke Netzwerkmanagement

Mitglied: mcready

mcready (Level 1) - Jetzt verbinden

27.03.2012 um 17:17 Uhr, 3563 Aufrufe, 4 Kommentare

Vorwort? Steht doch schon alles in der Überschrift ^^

Hallo *.*,

ich habe SCE2010 hier im (Test-)Einsatz. Allerdings habe ich den SCE-Server erst nachträglich in ein bestehendes Netzwerk integriert (klar ... ).
Soweit, so gut. Dummerweise funktioniert im Bereich Computer -> Alle virtuellen Maschinen leider nicht alles so wie erwartet.
Ich habe dort 11 virtuelle Maschinen mit 3 Hosts drinnen:
1. Einen Testserver
2. Meinen "echten" Hyper-V Host
3. Einen W2K8-Server mit Hyper-V-Rolle

Nummer 1 existiert schon lange nicht mehr, wird aber immer noch angezeigt.
Nummer 2 existiert, ist quicklebendig, aber bekommt immer die Meldung "Der Host antwortet nicht" bei allen Guests.
Nummer 3 existiert, ist quicklebendig, aber gibt Änderungen welche ich direkt in der Hyper-V Konsolte auf dem Server vorgenommen habe nicht an den SCE weiter.

Letzteres ist nicht weiter tragisch, da der Server sowieso demnächst geplättet wird.
Aber Nummer 1 hätte ich gerne draußen (ist auch nicht mehr in der regulären Verwaltung, nur noch in diesem einen Punkt) und zu Nummer zwei hätte ich gerne Kontakt.
Eine Neuinstallation des Verwaltungs-Agents habe ich bereits vorgenommen. Diese verlief fehlerfrei. Auch einen Server-Neustart habe ich schon durch, ohne Ergebnis.

Hat irgendwer eine Idee, woran das liegt?

Gruß,

Markus
Mitglied: certifiedit.net
23.07.2012, aktualisiert um 02:02 Uhr
Hallo,

es wäre mal interessant, wie das Netz um die SCEs aufgebaut ist? Unterschiedliche Subnetze etc?
Bitte warten ..
Mitglied: mcready
23.07.2012 um 08:44 Uhr
Nein, alles in einem IPv4 Subnet (192.168.1.0/24). SBS 2008 als Domain-Controller, dazu noch ein paar Server 2008 und 2008 R2 und Debian-Maschinen (die natürlich beim SCE außen vor bleiben). Ein paar L2-GBit-Switches, Firewall (Cisco ASA 5505) mit nachgeschaltetem DSL-Modem, RJ45- und LWL-Kabel, QNAP NAS und fertig ist das Netz.
Das SCE läuft auf einer separaten virtuellen Maschine mit 2K8R2, der SQL-Server dazu ebenso auf einer separaten virtuellen Maschine mit 2K8R2, da dieser noch als DB-Server für andere Datenbanken dient.
Bitte warten ..
Mitglied: certifiedit.net
23.07.2012 um 11:48 Uhr
Ich nehme an die integrierten Firewalls (Win/zusatz SW) sind auf allen Hosts/Guests deaktiviert?
Bitte warten ..
Mitglied: mcready
23.07.2012 um 13:06 Uhr
Jep, ist per GPO in der gesamten Domain deaktiviert.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Festplatten, SSD, Raid
gelöst Schneller lokaler Storage für vSphere Essentials Host (8)

Frage von Grinskeks zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...