Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Migration kein Empfang von E-mail möglich.

Frage Microsoft Exchange Server

Mitglied: Theweber

Theweber (Level 1) - Jetzt verbinden

07.07.2008, aktualisiert 13:21 Uhr, 5471 Aufrufe, 1 Kommentar

SBS 2003 Migration, Exchange hat sich nicht installiert, manuelle über SBS2003 Servertool nachinstalliert.
Keine Abholung der Mails möglich!

Guten Morgen zusammen,

die Migration geht weiter....

Ich habe den SBS03 auf einen neuen Server umgezogen. Soweit funktioniert jetzt auch alles. Ausser der Exch.

Er empfängt keine Emails

folgende Fehlermeldungen kann ich euch geben:

fehler 1
Beim Abrufen von Nachrichten von der Warteschlange für eingehende Nachrichten zum Übermitteln ist ein Fehler aufgetreten. Der Fehler ist -2147467259.
Fehler 1 ID: 1046 (pop3connector)

fehler 2
Beim Speichern der Nachrichten in der Warteschlange für eingehende Nachrichten ist ein Fehler aufgetreten. Es werden keine weiteren Nachrichten für dieses Postfach in diese Sitzung gedownloadet. Der Fehler ist -2147024893 (Das System kann den angegebenen Pfad nicht finden.).

fehler 2 ID: 1041 (pop3connector)

dazu habe ich noch ab und an folgende Meldung:
Warnung:
ID 9554
Die Postfach-SD in der DS konnte nicht aktualisiert werden. Postfach-Guid: 165c7b1d-5715-4a54-89be-d32569e3b4e0. Fehlercode 0x8004010f

In der Empfängerrichtlinie des Exchange steht Domain.de als smtp eintrag und der X400 Eintrag!!

Ich habe irgendwie das gefühl, dadurch das der Exch. umgezogen ist, das er sozusagebn das AD und damit die verbunden Postfächer nicht findet. Ich meine in popconnector kann man ja die user auswählen mit der E-mail aber irgendwie weis er die nicht zuzuordnen und deswegen generiert er die fehlermeldung. Wie gesagt so kommt es mir vor, aber kann natürlich auch ein andere Fehler sein.

Ich wäre super froh wenn jemand von euch eine Idee hätte und mir weiterhelfen könnte bin fast am verzweifeln.!!
Danke
Mitglied: Theweber
07.07.2008 um 13:21 Uhr
Problem gelöst.
Problem war der Popconnector.
Habe mit einer testversion erstmal überprüft ob abrufen überhaupt möglich war. funktionierte.
Also manuel den Kompletten Popconnector deinstalliert und neu installiert.
nun lüot er wieder, obwohl ich das vor 2 Tagen schon mal genmacht haben (Deinstall7install) aber gut.

danke für eure Hilfe
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Outlook & Mail
Erinnerung an Outlook Termin per Mail möglich ? (3)

Frage von power-user zum Thema Outlook & Mail ...

Exchange Server
gelöst Migration von Exchangepostfächern nicht mehr möglich Exchange 2010 zu 2016 (3)

Frage von Scrises zum Thema Exchange Server ...

Exchange Server
Mail Versand zu T-Online nicht möglich (13)

Frage von HeinrichM zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...