Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Migration zu Exchange 2010 empfängt Outlook 2007 von einem Scanner gesendete PDF nur eine winmail.dat

Frage Microsoft Exchange Server

Mitglied: Hakketas

Hakketas (Level 1) - Jetzt verbinden

15.12.2011 um 18:46 Uhr, 6019 Aufrufe, 3 Kommentare

Hallo ersteinmal an alle,

ich habe mir hier registriert um unter "gleichgesinnte" Erfahrungen / Probleme austauschen zu können.
Ich glaube, hier bin ich richtig

Ich habe auch direkt ein Problem:

Ich habe einen SBS 2003 umgezogen auf einen 2008 R2 Standard (DC) und ein Exchange 2010 Cluster (2x Exchange).

Seit diesem Umzug haben wir das Problem das beim versenden eine winmail.dat bei Outlook 2007 empfänger ankommt.
Bei Outlook 2010 ist das nicht der Fall.

Das Internet hat mir schon einige Möglichkeiten genannt.

Über den Hub Transport habe ich das Rich Text Format deaktiviert.

Beim Sender kann man nicht viel ändern, da es sich um einen Nezwerkscanner handelt.

Hat jemand vielleicht noch eine Idee, wo ich das Problem suchen könnte?

Vielen Dank!
Mitglied: NetWolf
15.12.2011 um 23:01 Uhr
Moin Moin,

Beim Sender kann man nicht viel ändern, da es sich um einen Nezwerkscanner handelt.
hmmm, da dieser Scanner ja die E-Mail verschickt, so wie vorher, weil ja nichts geändert wurde, kann man diesen ignorieren, da es ja bei Outlook 2010 richtig empfangen wird.

Hat jemand vielleicht noch eine Idee, wo ich das Problem suchen könnte?
dafür benötigen wir noch ein paar Informationen:
- bei wie vielen Outlook 2007 tritt der Fehler auf?
- bei allen Outlook 2010 ist der Empfang ok?
- Hersteller / Typ des Scanners?

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Hakketas
21.12.2011 um 08:11 Uhr
Hallo,

es liegt wohl nicht nur am Scanner, sondern auch von anderen Absendern kommt eine winmail.dat an.

Das problem tritt bei allen Outlook 2007 Usern auf (~5 User).

Bei den Outlook 2010 Usern klappt alles wunderbar.

Die Absender verschicken angäblich im HTML Format.
Bitte warten ..
Mitglied: Hakketas
10.02.2012 um 09:21 Uhr
Ich habe den Thread hier ganz vergessen,

das Problem habe ich hierdurch erkannt:
http://support.microsoft.com/kb/182232/de


An dem Scanner konnte ich leider keine Einstellungen treffen, ich habe somit eine Transportregel erstellt, der das senden in dem richtigen Format erzwingt, bzw. umwandelt.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
Exchange 2010 und Outlook 2016 - Problem bei einem Benutzer (1)

Frage von float-left zum Thema Exchange Server ...

Exchange Server
Zweite Exchange Postfach in Outlook 2010 einbinden (2)

Frage von DieAzubinne zum Thema Exchange Server ...

Exchange Server
Outlook Verbindungsabbrüche mit Mac OSX und exchange 2010 (1)

Frage von Leo-le zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...