Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mikrotik EoIP und PPPoE - Verbindung sehr langsam !?

Frage Netzwerke

Mitglied: GeWo80

GeWo80 (Level 1) - Jetzt verbinden

28.11.2012 um 04:32 Uhr, 3144 Aufrufe, 1 Kommentar

Hallo zusammen,

habe die ganze Nacht versucht zwei Mikrotik Systeme (System 1 = x86) (System 2 RB750G) mittels EoIP zu verbinden, scheint soweit auch super zu funktionieren. Zusätzlich soll am ersten System die Einwahl per PPPoE gestattet sein... funktioniert auch !


System 1 befindet sich in einem RZ mit einer 1 GBit Anbindung up/down und mehreren festen IP-Adressen.

System 2 befindet sich in unserer Firma, 100 Mbit down und 10 Mbit up, dynamische IP-Adresse.


Die Systeme sind mittels EoIP verbunden, am ersten System habe ich einen PPPoE Server eingerichtet und diesen zusammen mit dem EoIP im Bridge-Modus. Am zweiten System habe ich den Lan-Port2 (PPPoE Einwahl) + EoIP ebenfalls im Bridge-Modus, die Einwahl über Bridge+EoIP+PPPoE funktioniert super...

Jetzt mein Problem !!!

Leider ist die Verbindung EXTREM langsam, ca. 9 MBit/s wenn ich am PPPoE-Client nen Speedtest starte, beim Bandwidth-Test der beiden Mikrotik-Systeme bekomme ich jedoch ca. 100 MBit/s in Richtung von System 2 (UDP & TCP).


Warum ist der Client mit nur ca. 9 MBit/s unterwegs ??


Kann es an den MTU Einstellungen liegen ?

Ethernet = 1500 beide Seiten
EoIP = 1500 beide Seiten
Bridge = 1500 beide Seiten
PPPoE = 1492 System 1

Bin für jeden Vorschlag dankbar !!!


Vielen Dank
Mitglied: dog
28.11.2012 um 23:51 Uhr
Hallo,

wie ist die Firma ans Internet angebunden?

Und warum benutzt du da PPPoE, EoIP ist doch schon ein vollständiges Tunnelprotokoll.

Wahrscheinlich wird es aber ein MTU-Problem sein.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst MikroTik EoIP-Tunnel (12)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Festplatten, SSD, Raid
gelöst Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (8)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Router & Routing
gelöst Verbindung zu entferntem Netz über VPN über Mikrotik RB2011 - Fritzbox1 - VPN - Fritzbox2 (12)

Frage von PaulchenHardy zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(30)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...