Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mikrotik RouterBoard 2011UAS-RM Router

Frage Sonstige Systeme MikroTik RouterOS

Mitglied: Peter0961

Peter0961 (Level 1) - Jetzt verbinden

28.08.2013, aktualisiert 30.08.2013, 3470 Aufrufe, 5 Kommentare

Hallo zusammen!

Ich habe da ein Problem an dem ich noch verzweifele.
Ich habe einen 200 Mbit FTTH Anschluss der Telekom, der im Keller in einem Netzwerkschrank endet.
Dort sitzt ein Huawei ONT, der mit einem Mikrotik RouterBoard 2011UAS-RM Router über LAN-Port 1 verbunden ist.
Die anderen LAN-Ports sind auf verschiedene Geräte im Haus über ein Patchfeld gepatcht.
Darunter ist eine FRITZ!Box im oberen Geschoß worauf die IP-Telefonie konfiguriert ist und die als DECT-Basis fungiert.
Alle LAN-Ports des Mikrotik sollen Internet und auch IPTV zur Verfügung stellen.
Da wird also Vlan 7 +8 benötigt soweit ich das beurteilen kann.
Ich kann aber nirgends eine vernünftige mir verständliche Doku über das RouterOS des Mikrotiks finden.
Vielleicht hat ja schon jemand hier im Forum einen Mikrotik für IPTV (Telekom) zum Laufen gebracht und wäre bereit mir zu helfen.

LG Peter
Mitglied: Robobob
28.08.2013 um 21:10 Uhr
Zitat von Peter0961:
Hallo zusammen!

Hallo Peter,

Da wird also Vlan 7 +8 benötigt soweit ich das beurteilen kann.

Das ist korrekt. VLAN 7 und 8 sind für das PPPOE soweit ich mich erinnern kann.

Ich kann aber nirgends eine vernünftige mir verständliche Doku über das RouterOS des Mikrotiks finden.

Hast du denn auch hier mal reingeschaut:

http://www.mikrotik.com/documentation.html

Gruß

Max
Bitte warten ..
Mitglied: Peter0961
28.08.2013 um 22:11 Uhr
Hallo,

VLAN 7 - PPPoE
VLAN 8 - IPTV-Multicast

soweit klar, aber die Umsetzung für Mikrotik RouterOS ist das Problem.
Die Doku und das Wiki sind leider nur in englischer Sprache und da bin
ich nicht mehr ganz so fit.
Bitte warten ..
Mitglied: Robobob
28.08.2013 um 22:16 Uhr
Hallo,

da musst du dann leider in den sauren Apfel beissen, wenn du dich intensiver mit RouterOS beschäftigen willst.

Du kannst deine Frage aber auch konkretisieren, da werden sich bestimmt einige Leute melden die sich mit RouterOS gut auskennen.

Möglicherweise gibt es in Zukunft ein extra Themenbereich für RouterOS hier im Forum.

Wird aber noch ein Weilchen dauern.
Hier der Stand dazu: http://www.administrator.de/forum/hat-jemand-interesse-an-einem-deutsch ...
Bitte warten ..
Mitglied: Epixc0re
29.08.2013 um 04:54 Uhr
Hallo,

du kannst die VLANS ganz einfach definieren:

Winbox -> Interfaces -> VLAN

- + drücken um neues VLAN anzulegen
- Name aussuchen
- VLAN ID: 7 bzw 8
- Interface: das erste, ether1 oder so


danach hast du die VLANS am laufen, und kannst das VLAN Device dann in eine Bridge zu deinen anderen Ethernet Ports geben und hast dann IPTV.

Stefan
Bitte warten ..
Mitglied: aqui
29.08.2013 um 10:37 Uhr
Du musst diese Ports einfach zu einem simplen Layer 2 Switch zusammenfassen.
Dieses Tutorial erklärt dir die Grundlagen wie man es macht (Master und Slaveports)
http://www.administrator.de/wissen/vlan-installation-und-routing-mit-m0 ...
bzw. ein bischen auch hier:
http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Mikrotik Router in Netzwerk einbinden (9)

Frage von Cyberurmel zum Thema Router & Routing ...

Netzwerkgrundlagen
Netzwerk mit 15 Subnetzen, PFSense und Mikrotik X2AH Routerboard (18)

Frage von kartoffelesser zum Thema Netzwerkgrundlagen ...

Voice over IP
gelöst FritzBox 7490 hinter Mikrotik Routerboard NAT, kein VoiIP (18)

Frage von toby97897 zum Thema Voice over IP ...

Router & Routing
IP-Adresse eines Mikrotiks als VLAN-Switch (1)

Frage von Dragan123 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...