Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ML 310 G1 schaltet nach 2 sec wieder aus

Frage Hardware CPU, RAM, Mainboards

Mitglied: Kili73

Kili73 (Level 1) - Jetzt verbinden

15.10.2014, aktualisiert 16:24 Uhr, 1572 Aufrufe, 7 Kommentare

Hallo zusammen,
habe einen alten meine es sei ein G1 HP / Compaq.
Der lief wunderbar, bis ich Ihn ausgeschaltet habe, durchgeblasen, und nun schaltet er 2sec nach dem einschalten wieder aus.
Das habe ich gemacht:

1: Alle Komponenten ausgesteckt
2: Batterie raus rein etc
3: Strom raus und wieder rein auf dem Motherboard.
4: Power Switch ausgesteckt, und direkt auf dem Bord eingeschaltet

Nichts..still the same....



gruss Kili
Mitglied: mrtux
LÖSUNG 15.10.2014, aktualisiert um 16:24 Uhr
Hi!

Netzteil mal testweise getauscht? Wie sehen die Elkos auf dem Board aus?

mrtux
Bitte warten ..
Mitglied: keine-ahnung
LÖSUNG 15.10.2014, aktualisiert 16.10.2014
Moin,

ein G1?? Datt lief noch ? Todsicher irgendwelche Elkos über den Jordan gegangen ...

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
LÖSUNG 15.10.2014, aktualisiert 16.10.2014
Zitat von keine-ahnung:

ein G1?? Datt lief noch ?

Solange man den nicht ausschaltet.

Solche Kisten aufen "Jahrelang" stabil, wenn sie nicht ausgeschaltet werden, aber wehe, man läßt sie mal kalt werden (selbst erlebt).

Ist so ähnlch wie mit Menschen. Wenn die mal kurz "aus" sind, kann man sie oft reanimieren, solange sie nicht "zu kalt" sind, aber wehe man wartet zu lange.

lks
Bitte warten ..
Mitglied: Kili73
16.10.2014 um 07:07 Uhr
Das scheint genau so zu sein.... da sind 3 Elkos auf dem Board, die einen leichten Wasserkopf haben!
Ich dankeEuch für den Tipp, scheint Goldrichtig.

@Lochkartenstanzer: Das war genau so!!! lief stabil bis ich Ihn ausgemacht habe. Habe ihn sogar noch gereinigt!

Gruss Kili
Bitte warten ..
Mitglied: keine-ahnung
16.10.2014 um 09:33 Uhr
Moin,
Ist so ähnlch wie mit Menschen. Wenn die mal kurz "aus" sind, kann man sie oft reanimieren, solange sie nicht "zu kalt" sind, aber wehe man wartet zu lange.
siehste ... so versteh sogar ich das !
da sind 3 Elkos auf dem Board, die einen leichten Wasserkopf haben!
dann leg einen shunt in die Vena cava superior ... das entlastet die Geschichte und die Wasserköpfe werden wieder kleiner .

LG, Thomas
Bitte warten ..
Mitglied: KowaKowalski
16.10.2014, aktualisiert um 22:16 Uhr
Zitat von keine-ahnung:
dann leg einen shunt in die Vena cava superior ... das entlastet die Geschichte und die Wasserköpfe werden wieder kleiner


Hi Thomas,

nur Druck raus reicht da nicht. Da muss auch wieder Saft rein!
Und den gibt´s nich auf lateinisch.


Mit freundlichen Grüßen
kowa
Bitte warten ..
Mitglied: Lochkartenstanzer
17.10.2014, aktualisiert um 00:17 Uhr
Sucus?

Nachtrag:Fluentum electricum könnte manchmal auch helfen.
Bitte warten ..
Ähnliche Inhalte
Apple
Video auf iPhone wird 2 sec aufgenommen
Frage von belamionixApple2 Kommentare

Hi, ich hoffe die Frage gehört hier her. Mein iPhone 5s bereitet mit momentan ein wenig sorgen, wenn ich ...

Router & Routing
IP Sec VPN 2 x Digitalsierungsbox
Frage von FinnbissRouter & Routing3 Kommentare

Hallo Forum, Hallo MItstreiter, Wie haben bei einem Kunden zwei Digitalsierungsboxen (Bintec- Elmeg) der Telekom mit jeweils festen IP ...

Router & Routing
VPN ZYXEL USG 310 Netzwerkzugriff
gelöst Frage von Ernst3Router & Routing5 Kommentare

Hallo, wir haben eine ZYXEL USG 310 in Betrieb genommen. Ich bin sehr zufrieden damit. Über die Windows Client ...

Windows Server
Robocopy sec geht nicht
Frage von gruener.pumaWindows Server3 Kommentare

Hallo, ich möchte den Inhalt eines Fileservers auf einen anderen kopieren mit Robocopy und die ACL sollen übernommen werden. ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 35 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...