Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mobile Admin Remote Wipe

Frage Microsoft Exchange Server

Mitglied: storchi

storchi (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 10:58 Uhr, 3979 Aufrufe, 1 Kommentar

Guten Tag,

ich habe gerade das MobileAdmin Addon für den Exchange Server 2003 installiert.
Soweit alles kein problem.
Ich kann auf die Weboberfläche zugreiffen und finde unter dem Menüpunkt "Remote Wipe" wenn ich das Exchange Konto angebe auch das Mobile Endgerät.
Hierbei habe ich jedoch nur die Auswahl zwischen "Block" und "Delete". Die Option "Wipe", wie in zahlreichen Tutorials beschrieben, wird bei mir nicht angeboten.
Was mache ich falsch bzw. was muss ich umkonfigurieren, damit ich das Gerät remote löschen kann.

Gruß
J.Storch
Mitglied: Computernoob
25.07.2012 um 09:26 Uhr
Der Post ist schon älter, aber trotzdem zur Info

Block heißt es wird komplett geblockt und es kann nicht mehr eingeschalten werden, danach steht die Option Unblock zur Verfügung danach kann man das Smartphone wieder einschalten aber nicht einrichten, erst jetzt hat man die Option Wipe, welches das Gerät auf Werkseinstellungen zurück setzt. (Bestätigung am Smartphone erforderlich, glaub ich)

Delete heißt das die Activesync Verbindung vom Smartphone gelöscht wird...
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Powershell und Remote in der Registry rumwuseln (6)

Frage von H41mSh1C0R zum Thema Windows Server ...

Windows Netzwerk
Notebook mit Truecrypt - per Remote anmelden irgendwie möglich? (4)

Frage von schnuffi9999 zum Thema Windows Netzwerk ...

Windows Server
Force Admin pwd change over RDP (3)

Frage von winlin zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...