Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nach Modem Wechsel Browser langsamer.

Frage Internet

Mitglied: 25521

25521 (Level 1)

23.07.2006, aktualisiert 27.07.2006, 5066 Aufrufe, 8 Kommentare

Woran kann das liegen?

Ich habe folgendes Problem, vor 3 tagen ist mir mein Router kaputt gegangen, ein Sinus 154 Basic SE. Im Router war auch ein Internet DSL Modem drin das mir den Zugang zum Internet gab. Jetzt habe ich ein normales Modem ohne Router dran, ein Teledat 301.

Das Internet geht soweit und die Geschwindigkeit ist auch gleich geblieben. Nur meine Browser sind auf einmal unterschiedlich schnell. Ich habe immer den FireFox genommen, doch seit ich das Modem benutze ist der einfach lahm geworden beim verbinden.

Wenn ich z.b. auf den Link www.12Moonz.de klicke dann brauch der FireFox zum verbinden geschlagene 20 Sekunden und zum vollen laden noch mal 4 Sekunden. Ich habe es Dann mal mit Netscape 7.1 gemacht. 2 Sekunden Gesamtzeit und die Seite war geladen.

Woran liegt das jetzt?


Zum verbinden benutze ich nicht die T-Online Software sondern habe es über Windows eingerichtet.
OS: Win XP sp2, 1g Ram
Mitglied: thekingofqueens
24.07.2006 um 00:10 Uhr
Läuft Firefox schon oder wird er erst noch gestarte nachdem du auf einen Link gegklickt hast?
Bitte warten ..
Mitglied: 25521
24.07.2006 um 00:39 Uhr
Er leuft schon, das selbe verhalten habe ich auch wenn ich etwas über die Lessezeichen von FireFox auswähle. Im Netcape habe ich das verhalten nicht.
Bitte warten ..
Mitglied: thekingofqueens
24.07.2006 um 00:49 Uhr
Hast du ne Proxyeinstellung verändert?
Bitte warten ..
Mitglied: 25521
24.07.2006 um 01:18 Uhr
Nein habe ich nicht. Ich habe nur unter Netzwerkverbindungen eine "Neue Verbindun erstellen" WAN-Miniport (PPPOE) geschaffen und ihn als Standart verbindung Definirt.
Bitte warten ..
Mitglied: Ederseepirat
24.07.2006 um 08:03 Uhr
Ich würde folgendes versuchen:
FireFox komplett deinstallieren, alle Verzeichnisse des FireFox löschen (Vorher nicht vergessen, evtl. vorhandene Favouriten zu sichern) und dann neu installieren!
Bitte warten ..
Mitglied: thekingofqueens
24.07.2006 um 11:51 Uhr
Ja, das wäre mal einen Versucht wert.
Bitte warten ..
Mitglied: 25521
24.07.2006 um 12:24 Uhr
Habe ich gemacht. Aber das ergebnis bleibt Gleich. Habe es auch noch mal geschaft den Router zum laufen zu bringen. Mit dem Router ist auch FireFox wieder schnell. Aber der Router leuft leider nicht stabil. So muss ich schon das Modem nehmen.

Ich verstehe auch nicht warum der so ein verhalten zeigt.
Bitte warten ..
Mitglied: 25521
27.07.2006 um 16:13 Uhr
Habe das problem jetzt lössen können.

Unter Verbindungen bei meiner Netzwerk karte stand bei TCP/IP noch der Router als bevorzugter DNS-Server drinen. Habe ihn jetzt auf 217.237.150.97 und den Alternativen DNS-Server auf 217.237.149.161 gestelt wie es unter CMD und ipcobfig /all bei meiner internet verbindung stand. Jetzt ist Fire Fox auch wieder beim Auflösen der Web adressen so schnell wie vorher.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
Nach wechsel des ISPs aufruf von Internetseiten langsam
gelöst Frage von TheRaiderNetzwerkgrundlagen10 Kommentare

Hallo zusammen, wir haben in unserer Firma vor kurzem den ISP gewechselt. Jetzt haben wir jedoch das Problem, dass ...

Webentwicklung
Browser in Browser
Frage von istikbalWebentwicklung6 Kommentare

Hallo, ist es möglich ein Homepage in einem anderen Homepage darzustellen. z.B. Homepage 1 mit slid in Homepage 2 ...

Router & Routing
Verbindung zur FritzBox per Browser extrem langsam
Frage von imebroRouter & Routing17 Kommentare

Hallo, ich nutze eine FritzBox 7330. Wenn ich per Browser (Firefox 30) auf die Oberfläche der FritzBox zugreifen möchte, ...

Windows Server
Druck über Browser
Frage von NathalemWindows Server1 Kommentar

Hallo sehr geehrte Administratoren und Administroninnen, Ich würde gerne unseren Printserver entsprechent anpassen dass es möglich ist ohne weitere ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 1 TagDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 1 TagSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS15 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Drucker und Scanner
Gesucht DIN A3 Drucker
Frage von NebellichtDrucker und Scanner14 Kommentare

Hallo, ich möchte einen neuen DIN A3 Drucker kaufen. Um ab und zu, ca. 1 mal die Woche Farbausdrucke ...