Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Monitor bleibt beim Hochfahren im Standby

Frage Hardware Grafikkarten & Monitore

Mitglied: TheLastReaper

TheLastReaper (Level 1) - Jetzt verbinden

03.01.2009, aktualisiert 19:50 Uhr, 2856 Aufrufe, 1 Kommentar

hallo,

ich habe ein rechner zuhause, der anfangs grüne punkte auf dem tft anzeigte anfangs wenige, mit der zeit würde ich sagen waren es so 20% des bildes. habe darauf den neuesten treiber für die graka instaliert und es lief wieder super ohne punkte.
das hielt aber nicht lang und die grünen punkte kammen wieder, und zusätzlich habe ich jetzt sogar das problem das beim hochfahren der tft kurz angeht (grüne led) aber dann sofort wieder in den standby modus
wechselt.das geht heute mal und morgen wieder nicht, wenn er dann geht dann aber mit grünen punkten.
habe mal ein monitor angeschlossen über vga - das selbe.
habe eine 3 jahre alte 7800gt
Mitglied: FrY
03.01.2009 um 19:55 Uhr
Ich hatte das mal bei meiner NVidia 9800.
Hatte 2 Anschlüsse, bei beiden den Effekt.
Hab ich an der Karte gerüttelt konnte man richtig sehen wie sich die Muster verschoben.

Hab dann die Kontakte gereinigt und sie wieder eingebaut, dann ging es erstmal. Nach ein paar Monaten den gleichen Effekt wieder. Hab dann eine neue Karte gekauft, scheint wohl irgendwie einen Wackelkontakt gehabt zu haben. Schade um die alte Karte!

Also: Versuchs mal zu reinigen, ansonsten mal eine andere Graka einbauen - ggf. halt die alte komplett ersetzen.

Gruß
FrY
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Monitor bleibt ausgeschaltet nach dem Aufwachen aus dem Energiesparmodus (22)

Frage von LightningX zum Thema Windows 10 ...

Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Grafikkarten & Monitore
Kaufentscheidung Monitor (6)

Frage von uridium69 zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
Monitor defekt?! (5)

Frage von blade999 zum Thema Grafikkarten & Monitore ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...