Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Monitor interferiert mit Netzwerk ?!

Frage Microsoft

Mitglied: Natureshadow

Natureshadow (Level 1) - Jetzt verbinden

05.06.2007, aktualisiert 10.06.2007, 2950 Aufrufe, 2 Kommentare

Monitoreinstellungen zerschießen Domäne und umgekehrt ...

Hallo zusammen,

ich habe diesen Beitrag vorhin schon auf wer-weiss-was.de geschrieben, aber ich kann mir vorstellen, dass es hier durchaus auch einige Interessenten gibt. Ich zitiere mich einfach mal selber

SNIP
Hallo,

ich habe im Bezug auf Windows 98 in Netzwerken und auch allgemein ja schon einiges gesehen, aber der Effekt, den ich auf einer Kiste hier gerade hatte kenne ich auch noch nicht.

Ein Stadtbeamter (Schule) hat an einem Windows 98-PC in der Hausmeisterloge einen TFT-Bildschirm angeschlossen. Dass er dabei enorme Probleme hatte und das Häkchen "Plug&Play-Bildschirm automatisch erkennen" nicht fand, hat mich nicht gewundert, solche Dinge bin ich gewohnt.

Als er fertig war klappte die Domänenanmeldung jedenfalls nicht mehr, der Rechner hat ständig versucht, sich als NOBODY anstatt Benutzer HAUSMEISTER zu authentifizieren. Beim Einbinden des Homes geht das natürlich nach hinten los ...

Ich habe das Problem versucht zu lösen und das System letztendlich aus der Domäne genommen, dann konnte sich interessanterweise aber niemand mehr einloggen - auch nicht lokal. Wieder in der Domäne eingebunden, beschwert sich die Kiste über kaputte Systemdateien, bootete aber durch und setzte den Monitor auf 40 Hertz. Ich habe dann einen anderen Monitor angeschlossen und etwas genervt endlich das PnP aktiviert.

Die Domäne ging dann wieder, nachdem ich das System wieer hineingehoben ahtte, aber dann kam ein neuer Effekt. Eigentlich sollten die Einstellungen in Thunderbird so aussehen:

Server: mail.cybercrew.lg
Benutzer: hausmeister

Tatsächlich sah das nun aber so aus:

Server: 127.0.0.1
Benutzer: hausmeister#mail.cybercrew.lg

Der Internet Explorer hat sich übrigens irgendwie selbst zum Standardbrowser ernannt - das behauptete Firefox jedenfalls .

Nun, da ich nicht weiß, was da noch alles auf mich zu kommt oder was das denn eigentlich sollte - kennt jemand den Effekt oder hat eine halbwegs rationale Erklärung dafür ?!?

Grüße,
Nik
SNIP
Mitglied: BigWumpus
05.06.2007 um 16:03 Uhr
Na,
die Maileinstellungen kommen von einem Anti-Viren-Programm.

Die Störungen sind sehr merkwürdig - Ist die Verkabelung zertifiziert ?
Bitte warten ..
Mitglied: Natureshadow
10.06.2007 um 00:04 Uhr
Na,
die Maileinstellungen kommen von einem
Anti-Viren-Programm.

Hat es vorher nie gemacht ^^, aber wird wohl so sein.


Die Störungen sind sehr merkwürdig
- Ist die Verkabelung zertifiziert ?

Aber sicher. Und es lief ja auch jahrelang ...
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Mikrotik Router in Netzwerk einbinden (1)

Frage von Cyberurmel zum Thema Router & Routing ...

Netzwerkmanagement
gelöst Gäste Netzwerk im Simulator einrichten (4)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Windows Netzwerk
Große Abweichung der Übertragungsraten im WinServer2012 Netzwerk (3)

Frage von sineplan zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst Maschinen per WLAN ins Netzwerk bringen (6)

Frage von laster zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...