Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Monitor NO Signal

Frage Hardware Grafikkarten & Monitore

Mitglied: tux-pg

tux-pg (Level 1) - Jetzt verbinden

22.08.2008, aktualisiert 13:25 Uhr, 3632 Aufrufe, 2 Kommentare

Hallo zusammen mein Monitor bekommt nun kein Signal mehr...

Zu meiner Hardware:

Board: Asus K8V SE Deluxe
CPU: AMD 64 3200+
RAM: Corsair XMS 512MB
GraKa: Geforce FX5200

Was vorgefallen ist:

Ich saß vorm Rechner, hab im Internet gesurft und Mucke über youtube gehört, und auf einmal blieb alles stehen. Bild war da, aber es tat sich nix mehr. Egal ob Strg+Alt+Entf noch sonst was. Hab ihn über den Powerknopf ausgemacht und kurz gewartet. Hab versucht ihn wieder an zu machen und er hat auch kurz angefangen hoch zu fahren, ist aber dann mitten drin ausgegangen(Hatte wohl hier schon kein Bild). Nächster Versuch: An gemacht und er blieb auch an, doch ich hatte kein Bild. Daran hat sich bis jetzt auch nix verändert. An geht er, aber ohne erkennbare zeichen des bootens(Piep) oder sonst was, also auch kein Bild.

Ich hoffe ihr könnt mir weiterhelfen und es heißt am Ende nicht ... das Mainboard ist kaputt

Folgendes habe ich versucht:

RAM ausgetauscht --> nichts
GraKa ausgetauscht --> nichts

MfG

Michael
Mitglied: flintnail
22.08.2008 um 13:20 Uhr
ich würde noch folgendes probieren:

1. alle Geräte bis auf Tastatur abstöpseln - also sämtliche Laufwerke an sämtlichen Ports (USB nich vergessen)

wenn das nicht hilft:

2. Graka bzw. andere Graka im zweiten Port probieren

imemr noch kein Bild?:

3. anderes Netzteil probieren

wenn es weiterhin keine Reaktion gibt:
BIOS per Jumper zurücksetzen (ohne viel Hoffnung allerdings^^)

ah..ganz profan..Monitor Verbindungkabel sind in Ordnung ?
Bitte warten ..
Mitglied: tux-pg
22.08.2008 um 13:25 Uhr
super es ist das netzteil!

VIELEN DANK!
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst HP Probook 4525s schwarzer Monitor (13)

Frage von Florian8790 zum Thema Notebook & Zubehör ...

Windows 8
gelöst Auflösung ohne Monitor erzwingen (18)

Frage von TuberPlays zum Thema Windows 8 ...

Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...