Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Monitor ohne Signal

Frage Hardware

Mitglied: Kayschy

Kayschy (Level 1) - Jetzt verbinden

21.05.2006, aktualisiert 23.05.2006, 3883 Aufrufe, 3 Kommentare

Habe folgendes Problem:
Rechner hatte sich aufgehängt, nach reset blieb der Bildschirm dunkel.
Man hört das der Rechner läuft alle Lüfter laufen Festplatte läuft an
Monitor schon getauscht.
Grafikkarte getauscht
Arbeitsspeicher getauscht
Batterie rausgenommen und auch schon eine andere aus einem intakten Rechner genommen

Auf dem Board kann ich nur die Bezeichnung K7VTA3/KTA333 finden

Weiß jemand wie bei diesem board das BIOS resetet wird?
Mitglied: 8644
22.05.2006 um 08:32 Uhr
Moin,

ich würde evtl. noch das Netzteil tauschen und mal alle Laufwerke abklemmen. Wenn das auch nicht zum Erfolg führt, ist wohl das Board im Eimer.

Psycho
Bitte warten ..
Mitglied: dradmin
22.05.2006 um 14:46 Uhr
Also um' s reseten des BIOS' brauchst Du Dir keine Sorgen mehr machen, das hast nämlich schon gemacht, als Du die Batterie entferntest.
Piept Dein Rechner denn?
Bitte warten ..
Mitglied: Kayschy
23.05.2006 um 21:03 Uhr
Das schlimmste was zu befürchten war ist eingetreten.
Das Board hat sich verabschiedet.
Neues Board und er lief wieder.

Aber vielen dank für eure tipps
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Hardware
gelöst Intel NUC nuc7i . Dual Monitor (3)

Frage von Archimedes zum Thema Hardware ...

Grafikkarten & Monitore
Kaufentscheidung Monitor (6)

Frage von uridium69 zum Thema Grafikkarten & Monitore ...

DSL, VDSL
gelöst DSL Signal per Funk weitersenden (4)

Frage von loom2006 zum Thema DSL, VDSL ...

Peripheriegeräte
Tablets als 2nd Monitor (2)

Frage von DanielBodensee zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...