Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Motherboard ASUS M2Nsli-deluxe nach treiber installation, fährt nicht mehr hoch.

Frage Hardware CPU, RAM, Mainboards

Mitglied: Janek

Janek (Level 1) - Jetzt verbinden

23.02.2007 um 10:44 Uhr, 9455 Aufrufe

Hallo,

Ich habe mir das Motherboard M2Nsli-deluxe neu gekauft und mit anderen neuen teilen wie ram speicher cpu alle eingebaut, nach anfangsschwierigkeiten konnte ich dann windows neu instalieren. ich habe dann die treiber von der asus cd instaliert, danach wollte er einen neustart, welchen er natürlich bekommen hat.
er ist ganz normal runtergefahren aber beim hochfahren kam nun ein dos fenster:

"Welcome to ASUS Motherboard Make Disk for DOS menu. Rev.1.0"


hier kann nicht nun auswählen:

"1) Nvidia Raid driver Page"
....


und ach jetzt habe ich es raus gefunden, aber ich dachte ich stell es nochmal rein für weitere probleme dieser art:

Einfach die Treiber cd rausnehmen, es kann wunder helfen :D

mfg
janek
Ähnliche Inhalte
CPU, RAM, Mainboards
RAM-Kompatibilität für Motherboard Asus Sabertooth X58 (3)

Frage von Tomschaf91 zum Thema CPU, RAM, Mainboards ...

Server-Hardware
gelöst Nach Chipsatz Treiber Installation keine Festplatten mehr - Windows Server 2008 Standard (2)

Frage von Maxtastisch zum Thema Server-Hardware ...

Grafikkarten & Monitore
GPU taktet nicht immer hoch! (9)

Frage von StixXx zum Thema Grafikkarten & Monitore ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Gebäude mit WLAN ausstatten (9)

Frage von udobec zum Thema LAN, WAN, Wireless ...