Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Motherboard oder Grafikkarten Problem

Frage Hardware

Mitglied: Diabolo99

Diabolo99 (Level 1) - Jetzt verbinden

14.02.2006, aktualisiert 18.10.2012, 5676 Aufrufe, 11 Kommentare

Mein Problem ist
ein kollege von mir hat sich bei conrad das Motherboard( TUNING KIT SEMPRON 2600+/256MB S754)(Prozessor AMD Sempron 2600+
Speicher 256 MB DDR-400 Speicher
Mainboard ATX-Mainboard K8T 800 Sockel 754
Zusatz-Ausstattung Prozessorkühler / S-ATA Raid / AGP-Schni) und die Grafikkarte SAPPHIRE RADEON 9250 128MB TV-OUT VGA gekauft
so nun habe ich das alles zusammen gebastelt und wollte den pc starten aber irgendwie geht das nicht der Monitor springt kurz an und wird gleich wieder schwarz ich habe die Grafikkarte in meinen pc gebaut und da läuft die ohne Probleme aber meine alte Garfikkarte geht in dem pc von meinen kollegen auch nicht wodrann könnte das liegen das der monitor schwarz bleibt ??? und ins Bios kann ich ja auch nicht dadurch das der monitor schwarz bleibt

Über eine schnelle hilfe von euch währe ich sehr Dankbar

Mit freundlichen Grüßen
Diabolo99
Mitglied: RobertTischler
14.02.2006 um 18:38 Uhr
Hallo

Hast du noch mal geprüft ob der CPU richtig sitzt, geht das netzteil Richig.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Daenni
14.02.2006 um 18:38 Uhr
Mal ein BIOS-Rset gemacht?
Evtl is dat Board schrott oder der Speicher inkompatibel! Gibts denn einen Fehlercode in "Beep"-Form?

Ich würd den Schmarn eh zurück schicken und mir woanders was kaufen
Bitte warten ..
Mitglied: RobertTischler
14.02.2006, aktualisiert 18.10.2012
Eventuell auch mal hier schauen hilft vielleicht auch weiter
http://www.administrator.de/forum/bios-besch%c3%a4digt%3f-25994.html
Bitte warten ..
Mitglied: Diabolo99
14.02.2006 um 22:11 Uhr
ne das ist ja das Problem der sagt kein TON die lüfter usw laufen alles man hört auch das er das Windows hochfährt aber der monitor startet kurz und schaltet sich gleich wieder in den Standby ohne das ich überhaubt was machen kann
Bitte warten ..
Mitglied: RobertTischler
14.02.2006 um 22:33 Uhr
Hast du vielleicht vergessen noch einen Strom Anschluss auf dem Board anzuschiessen 4 oder 6 pohl
der noch mal 12v für das Board bereit stellt.
Bitte warten ..
Mitglied: Diabolo99
14.02.2006 um 23:55 Uhr
ich habe hier noch so einen ATX 12V Stecker aber wofür der gutsein soll weiß ich auch nicht so genau weil ich kenne die art von steckern noch nicht aber ich werde das morgen gleich mal testen ob das mit dem stecker läuft und werde dann wieder hier im Forum posten ob es geht oder nicht
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 08:07 Uhr
So wie der Stecker sollte es auf dem Board eine Buchse geben wo der rein gehört.
Bitte warten ..
Mitglied: Diabolo99
15.02.2006 um 11:00 Uhr
aber wofür ist der ATX 12V stecker ??
ich kenne die nicht kann das drann liegen das ich den nicht angeschloßen habe das das alles nicht läuft ich kenne mich ja auch nicht so aus

Gruß
Frank
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 11:08 Uhr
Es gibt Boards die einen höhere Leistungsbedarf als in den Atx Spezifikation so wurde dieser 12V Stecker eingeführt so das das Board mit mehr Strom versorgt wird, kann es auch sein das die Grafikkarte noch einen Strom Anschluss hat gibt es nämlich auch welche.

PS. Poste noch mal die genau Bezeichnung des Board´s dann schau ich mal im netz ob das Board so einen Stecker hat
Bitte warten ..
Mitglied: Diabolo99
15.02.2006 um 12:31 Uhr
nein eigentlich nicht weil ich habe die in meinen pc gebaut und da läuft die so ohne probleme
aber der rechner von meinen kollegen nimmt meine alte Gforce 2 ja auch nicht daher ja auch meine frage ob das eventuelle drann liegen könnte weil ich den ATX 12 V stecker nicht angeschloßen habe
weil ich verzweifel hier bald total
Bitte warten ..
Mitglied: RobertTischler
15.02.2006 um 12:36 Uhr
Kann es vielleicht auch sein das das einfach nur defekt ist, wende dich doch mal Conrad währe ja eigentlich ein Garantie fall. Bevor du noch tage lang einen Fehler suchst geh zu Conrad.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (24)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...