Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Motherboard oder Prozessor defekt?

Frage Hardware CPU, RAM, Mainboards

Mitglied: anna1987

anna1987 (Level 1) - Jetzt verbinden

02.01.2008, aktualisiert 05.01.2008, 6642 Aufrufe, 4 Kommentare

Hallo,
ich habe folgendes Problem.
Sobald ich meinen Rechner starte, erscheint auf dem Bildschirm die Biosversion und Prozessor in Textzeilen, danach bleibt der Rechner stehen. Ich komm gar nicht ins Bios rein.

Rechner ist seit einem halben Jahr in Betrieb, und es wurden keine Hardwareänderungen vorgenommen. Das Problem ist von heute auf morgen aufgetreten.

Mainboard: ECS GeForce6100SM-M (mit onboard Grafik)
Prozessor: Athlon 64 x2 4200+

Die restlichen Komponenten wurden alle schon geprüft und sind i.O.
An dem Rechner ist nur der Monitor angeschlosen, sobald ich die Tastatur (PS2) anschließe leuchten bei dieser alle LED´s.
Fehlermeldung erscheint keine.

Wenn ich den Rechner starte erscheint auf dem Bildschirm folgendes:

*

GeForce6100SM-M V1.0B 10/16/2006

Main Processor : AMD Athlon(tm) Dual Core Processor 4200+

(und unten am Bildschirm)
Press DEL to enter Setup, F11 to Enter Boot Menu

*

Aber ich komme weder ins Bios noch ins Boot Menü.
Ich vermute ja das Mainboard hat nen Treffer, oder hättet ihr noch eine Idee?
Vielen Dank schon mal für Tips.

lg anna
Mitglied: aqui
02.01.2008 um 12:12 Uhr
PS2 Devices solltest du niemals on the fly also im Betrieb aufstecken, denn die PS/2 Verbindungen sind nicht hot plug fähig !
Alle LEDs leuchten eigentlich nur auf wenn man die Tatsatur im Betrieb auf- und absteckt was nicht erlaubt ist am PS/2 Port...normalerweise.
Es könnte also auch sein, das deine Tastatur einen Schlag hat. Das solltest du in jedem Falle mit einer alternativen Tastatur testen und die immer im ausgeschalteten Zustand wechseln !

Das andere was sein kann ist das dein CPU Lüfter ausgefallen ist und der Rechner (CPU) sich wegen Überhitzung ausschaltet. Auch das solltest du sicher prüfen indem du den rechner öffnest und prüfst ob sich der Lüfter sauber auf der CPU befindet und dreht.

Hilft das alles nicht, dann alle Steckkarten aus dem Rechner entfernen udn versuchen zu booten. Das dein Mainboard überhaupt noch die BIOS meldung anzeigt ist eigentlich ein gutes Zeichen und lässt nicht auf einen Defekt des mainbords schliessen, denn sonst würde es nicht soweit kommen.
Möglich ist noch ein RAM Fehler.
Dafür kannst du sofern du 2 RAM Riegel im Rechner hast einmal eins ziehen und den Rechner nur mit einem Booten. Sofern ein Riegel defekt ist kannst du den so selektieren und ggf. ersetzen.
Bitte warten ..
Mitglied: sysad
02.01.2008 um 12:15 Uhr
Wenn er bis zur Abfrage kommt, läuft das MoBo und die CPU auch. Vermutlich ein Peripherieproblem. Versuchs mal mit einer USB-Karte, Tastatur da dran, ob Du weiter kommst. Sonst tippe ich auf MoBo-Anschlüsse.
Bitte warten ..
Mitglied: anna1987
02.01.2008 um 19:45 Uhr
Ich habe ja nicht die Tastatur im Betrieb aufgesteckt. Ich habe alle Karten, Laufwerke getrennt. Arbeitsspeicher bereits getauscht. Was mir noch eingefallen ist, als ich das letzte mal den Rechner an hatte, brachte er mir in Windows noch einen "USB-Konflikt" als Fehlermeldung. Aber leider sind die USB-Anschlüsse direkt auf dem Mainboard verlötet, kann ich diese zum Testen mal deaktivieren? Aber ich komme ja nicht mal ins BIOS, sonst könnte ich das auch hin bekommen. Oder geht das direkt auf dem Mainboard irgendwie?
Bitte warten ..
Mitglied: anna1987
05.01.2008 um 19:49 Uhr
Neues Motherboard, danach alles wieder i.O.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Hyper-V
gelöst Hyper-V und LV Prozessor ? (4)

Frage von scout71 zum Thema Hyper-V ...

CPU, RAM, Mainboards
Up Squared: Anschlussfreudiger Bastelrechner nutzt Intel-Prozessor (1)

Link von runasservice zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...