Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mouseover problem Buttons verschwinden

Frage Entwicklung Webentwicklung

Mitglied: Firefighter

Firefighter (Level 1) - Jetzt verbinden

10.01.2007, aktualisiert 10.05.2007, 3314 Aufrufe, 4 Kommentare

Hallo zusammen,
ich habe mit Frontpage eine neue Homepage erstellt und habe das Problem das die Buttons bei Cursorberührung verschwinden.
Es ist eine mouseoverfunktion eingebaut!
Das Problem besteht allerdings nur wenn ich die Seite hochgeladen habe, von der Platte aus ist alles okay.
Um der frage vorzubeugen, Ja ich habe alles grafiken hochgeladen!!!

http://home.arcor.de/andrestempel/Feuerwehr/index1.htm

Vielleicht könnt ihr mir ja weiterhelfen!

MfG
Mitglied: Nippie
14.01.2007 um 14:20 Uhr
NEIN, Du hast nict alle grafiken hochgeladen.....Die mouseover bilder sind nicht erreichbar.

Mfg Nippie
Bitte warten ..
Mitglied: Firefighter
15.01.2007 um 08:21 Uhr
Also ich habe alles was Der Orner seit der erstellung hergab hochgeladen.
Ein bekannter hat sich das gestern angecshaut und es geht wohl wieder, er meinte das er irgentwas mit einem Hoover oder so gemacht hat...
Keine Ahnung was das sein soll aber wenns denn geht ist es ja okay^^
Bitte warten ..
Mitglied: londo
24.01.2007 um 08:13 Uhr
hallo,

also bei mir geht es nicht und es liegt daran das du die startgrafiken alle so auszeichnest:

../_border/buttonxxx

und die mouseover suchen alle hier:

../buttonxxx

heisst also du kannst zwar die grafiken immer hochladen und die sind auch da, aber wenn du nicht in dem ordner suchst wirst du kein erfolg haben die grafiken zu sehen...
Bitte warten ..
Mitglied: Firefighter
10.05.2007 um 13:12 Uhr
Hallo, das Problem hat sich schon erledigt, bin auf Joomla umgestiegen!

Aber Danke für die Antworten...

Mfg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Python
Problem mit Python und imaplib2

Frage von meinsm zum Thema Python ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...

Batch & Shell
Problem mit Funktion und Combobox (7)

Frage von Druide83 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...