Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MPLS Netz und Probleme mit der Datenübertragung

Frage Netzwerke

Mitglied: microstorm

microstorm (Level 1) - Jetzt verbinden

22.04.2009, aktualisiert 18.10.2012, 3873 Aufrufe, 2 Kommentare

Hallo,

in den letzten Tagen habe ich einen Beitrag geschrieben, in denen ich über Probleme mit dem Mailversand in einem MPLS Netz berichtet habe.
Nach vielen Tests und Wireshark Protokollen haben wir mittlerweile folgende Problematik eingrenzen können:

Vom zentralen Standort (Internetzugang, zentraler Router) können an alle Standorte Daten versendet werden. Von den einzelnen Standorten aber ist es nicht möglich, an den zentralen Standort größere Dateien zu versenden. Werden diese aber komprimiert (zip, rar) werden die Daten ohne Probleme übertragen.

Hat jemand dazu eine Idee?
Mitglied: microstorm
22.04.2009 um 13:42 Uhr
So, noch einige Informationen zum bestehenden Problem.

Mittlerweile haben wir festgestellt, dass *.exe und komprimierte Dateien jeglicher Größe von Standort A zu Standort B, wie auch andersherum übertragen werden. Bei textdateien (zB logs) oder Office Dateien ist ab einigen 100KB Schluss. Es wird zwar noch in eine Richtung übertragen, aber nicht zum Hauptstandort. Nach einiger Zeit kommt der Timeout mit dem Hinweis, dass die Datei nicht vorhanden ist.

Hardwareseitig ist alles ausgetauscht (zumindest das was wir können, die Telekomrouter können wir nicht wechseln). Wir haben sogar Peer2Peer ohne dem gesamten dahinter stehenden Netzwerk (Switche, Hosts...) getestet, gleiches Problem. T-Systems behauptet, es läge nicht an denen, dass MPLS wäre absolut in Ordnung.

Nun geht mir die Luft aus...
Bitte warten ..
Mitglied: aqui
22.04.2009, aktualisiert 18.10.2012
Du solltest dir angewöhnen nicht für jede individuelle Antwort hier einen neuen Thread aufzumachen und so Doppelpostings zu produzieren, sondern deinen bestehenden Thread zu diesem Thema:

http://www.administrator.de/forum/mpls-netzwerk-und-probleme-mit-e-mail ...

weiterführen !!!
Leser die dir helfen wollen verlieren so mit Sicherheit den Faden...und auch die Lust !!
P.S.: Die Telekomiker haben ja Recht. Wenn du es lokal mit Peer to Peer getestet hast liegts doch an deinen Komponenten (Mailserver, Größenfilter, Contentfilter...) oder was auch immer.
Da über das MPLS der T-Com noch zigtausende andere Kunden gleichzeitig arbeiten die das Problem sicher nicht haben musst du den Fehler wohl bei dir suchen...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...

Windows Server
Server 2016 - Kuriositäten (8)

Frage von certifiedit.net zum Thema Windows Server ...