Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS-9656 Board - LED blinkt

Frage Hardware Server-Hardware

Mitglied: jayjay0911

jayjay0911 (Level 2) - Jetzt verbinden

12.09.2011 um 12:07 Uhr, 2995 Aufrufe, 6 Kommentare

Hi Leute.
Hat hier jemand Erfahrung mit MSI-Servern, speziell mit den Boards? Folgendes Problem: Einer unserer Server bootet nicht mehr. Er war eingefrohren und nach einem Kaltstart passiert einfach nichts mehr. Die LEDs an den NICs blinken zwar wie verrückt, aber am Montior wird gar nichts angezeigt, noch mal, dass das BIOS hochfährt o.ä. Es handelt sich um das MS-9656 Board. Ich habe nun die Vermutung, dass das Board defekt ist. Neben der von der CPU aus gesehenen 2ten PCI-Schnittstelle befindet sich eine grüne LED, die die ganze Zeit am blinke ist. Leider wird im Handbuch des Boards (http://www.msi.com/product/server/MS-9656-series.html#?div=Manual) nicht auf diese LED eingegangen, oder ich bin blind. Jetzt ist es ja bei den meisten Boards meines Wissens nach so, dass wenn es mit einer LED ausgestattet und alles i.O. ist, diese permament grün leuchtet. Weiß zufällig einer von euch, welche Bedeutung das blinken der LED für eine Bedeutung hat?
Leider hat mir Google bisher auch nicht wirklich weitergeholfen.

Danke schonmal.

Gruß jayjay0911.
Mitglied: cardisch
12.09.2011 um 12:22 Uhr
Hallo,

Netzteildefekt ist meine erste Vermutung, danach wären Sachen wiue defekte CPU/Mainboard/speicher dran.
Was hast du denn bisher zur Fehlersuche/-behebung noch angestellt ?!

Gruß

Carsten
Bitte warten ..
Mitglied: jayjay0911
12.09.2011 um 12:31 Uhr
Zitat von cardisch:
Hallo,

Netzteildefekt ist meine erste Vermutung, danach wären Sachen wiue defekte CPU/Mainboard/speicher dran.
Was hast du denn bisher zur Fehlersuche/-behebung noch angestellt ?!

Gruß

Carsten
Hi Carsten,
also meiner Meinung nach, kann es nur das Board sein. Netzteil läuft, der Läufter bläst wie verrückt und das Board bekommt auch Saft. Konnte auch mittlerweile mit einem ähnlichen Board vergleichen. Das die LED blinkt scheint doch normal. Habe jetzt mal die CPU ausgebaut und den Server gestartet, da hätte ja das Board eigentlich meckern sollen, dass keine CPU installiert ist. Dies war nicht der Fall.
Bitte warten ..
Mitglied: cardisch
12.09.2011 um 12:43 Uhr
Hallo,

Dein Mainboard wird ohne CPU gar nichts sagen können, da es ein Zombie ohne Hirn ist.
Steck diese wieder ins Board und klau dem Ding nach und nach alle anderen Komponenten und guck, was passiert.
Hilfreich könnte (neben funktionsfähigen Gleichteilen) in diesem Fall eine Port80 Diagnosekarte sein, die zeigt einem an, WO das Board hängt.

Gruß

Carsten
Bitte warten ..
Mitglied: jayjay0911
12.09.2011 um 12:51 Uhr
Hab auch bereits den Arbeitsspeicher geklaut, hochgefahren, selbe Resultat. Das Ding tut einfach gar nix mehr.
Bitte warten ..
Mitglied: cardisch
12.09.2011 um 13:17 Uhr
Dann kannst du noch guten Gwissens mal ein anderes Netzteil dranbauen.
Wenn er dann immer noch nicht bootet ist es 99%ig CPU ODER Mainboard.
Aber bei einem Prodiktivsystem wirst du dem so oder so kein Vertrauen mehr schenken...
Gruß

Carsten
Bitte warten ..
Mitglied: mrtux
12.09.2011 um 14:14 Uhr
Hi !

Zitat von jayjay0911:
also meiner Meinung nach, kann es nur das Board sein. Netzteil läuft, der Läufter bläst wie verrückt und das

Warum fragst Du uns dann überhaupt noch? Natürlich könnte auch ein Fehler am Netzteil sein! Hast Du die Spannungen schon gemessen? Immer diese Vermutungsdiagnosen....Kopfschüttel...

mrtux
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Toshiba Tecra a11 power led blinkt (8)

Frage von Akcent zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
Mehr LEDs: MOnSter 6502 blinkt wieder (6)

Link von magicteddy zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
Corsair RGB LED Lüfter laut (2)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Ubuntu
Ubuntu - einfacher Board-Tausch ok? (4)

Frage von traller zum Thema Ubuntu ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Kennwort vergessen bei Hyper vserver 2012r (26)

Frage von jensgebken zum Thema Windows Server ...

Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (18)

Frage von ahstax zum Thema Visual Studio ...