Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Aktivierung - ausgelöst durch Hardware-Änderung

Frage Microsoft Windows Server

Mitglied: tnase

tnase (Level 1) - Jetzt verbinden

29.03.2006, aktualisiert 13:06 Uhr, 9397 Aufrufe, 11 Kommentare

Aktiviertes windows stand.Edition verlangt nach Monaten plötzlich eine erneute MS Aktivierung

Hallo zuammen.

Ich habe hier einen netten Fehler unter Windows 2003 Stand.Edition.
Der Reihe nach: Windows server im Juni2005 installiert und sofort aktiviert. Im Sep 05 plötzlich Hinweis auf nötiger Aktivierung. Die Auswahlmöglichkeiten sind in diesem Fall: weiter zur Aktivierung und abbrechen (System fährt herunter). Das passierte auch im März nun 2x.

Habe schon mit MS gesprochen und die sind der Meinung, es wäre eine Änderung an der hardware vorgenommen worden - dem ist nicht so.

wie kann ich überprüfen, WARUM und WODURCH die Aktivierung gestartet wurde?

Vielen Dank für reichliche Unterstützung, da in dem oben beschriebenen Fall der Server einige Dienste abschaltet und dies einem Netzwerkausfall gleich kommt (DNS, DHCP etc.)

Ach... windows 2003 Standard Edition ver 5.2 build 3790.

Gruss,
Thomas.
Mitglied: cykes
29.03.2006 um 08:05 Uhr
Hi,

da Du das nicht explizit erwähnt hast, hast Du die (Re)Aktivierung denn mal durchgeführt?

Gruß

cykes
Bitte warten ..
Mitglied: Shaby
29.03.2006 um 09:09 Uhr
moin,

hast du die Hardware unbenannt oder die MAC Adresse geändert? Dies kann dies auch auslösen...
Bitte warten ..
Mitglied: tnase
29.03.2006 um 09:21 Uhr
Hallo.

da Du das nicht explizit erwähnt hast,
hast Du die (Re)Aktivierung denn mal
durchgeführt?


Klar. Bei der Ersten (nach)aktivierung war mein System auch hart angeschlagen. Nachher enu installiert (kompl - nicht `drüber).
Die letzte Aktivierung benötigte einen Anruf bei MS, da ein neuer Code erstellt wurde.

Thomas
Bitte warten ..
Mitglied: NaCkHaYeD
29.03.2006 um 09:22 Uhr
Hi,

wenn du ein normaler ehrlicher Benutzer bist, ist eine Reaktivierung doch kein Prob. Ein Reaktivierung passiert normalerweise beim Tausch von mehr als 3 Komponenten innerhalb eines Monats.

Eventuell ist ein Ram defekt, und erkennt dadurch ständig neue Hardware. Hatte ich mal.

mfg
Thomas
Bitte warten ..
Mitglied: NaCkHaYeD
29.03.2006 um 09:22 Uhr
Hi,

wenn du ein normaler ehrlicher Benutzer bist, ist eine Reaktivierung doch kein Prob. Ein Reaktivierung passiert normalerweise beim Tausch von mehr als 3 Komponenten innerhalb eines Monats.

Eventuell ist ein Ram defekt, und erkennt dadurch ständig neue Hardware. Hatte ich mal.

mfg
Thomas
Bitte warten ..
Mitglied: tnase
29.03.2006 um 09:23 Uhr
Hallo.

hast du die Hardware unbenannt oder die MAC
Adresse geändert? Dies kann dies auch
auslösen...


Überhaupt nichts. Gerade die Aktionen in jüngster Vergangenheit: Einfach ein laufendes System. Vielleicht einmal einen Remote-Login - sonst nichts (auf kein Neustart).

Thomas.
Bitte warten ..
Mitglied: cykes
29.03.2006 um 09:24 Uhr
Nach der Neuinstallation wurden auch keine Backups zurückgespielt, da man die
Aktivierungsdaten auch sichern und wieder einspielen kann....
Bitte warten ..
Mitglied: tnase
29.03.2006 um 10:39 Uhr
Hallo

wenn du ein normaler ehrlicher Benutzer
bist, ist eine Reaktivierung doch kein Prob.
Ein Reaktivierung passiert normalerweise beim
Tausch von mehr als 3 Komponenten innerhalb
eines Monats.

Hier ist die ehrlichkeit nicht das Problem. wenn der Aktivierungshinweis kommt, läuft das system nur "auf drei Pötten" und man kann sich nicht normal einwählen. DNS und DHCP o.F. Remotelogin nur bedingt möglich. Wenn dieser Funktioniert, so könnte man aktivieren - Der Aufkleber mit dem Key klebt auf dem servergehäuse

Aber der Ausfall ist das eigentliche Problem.


Eventuell ist ein Ram defekt, und erkennt
dadurch ständig neue Hardware. Hatte
ich mal.

Auch mein erster gedanke. Vom hersteller Diag-Disk erhalten und ausführliche tests durchgeführt - keine Errors.

Gruss, thomas
Bitte warten ..
Mitglied: tnase
29.03.2006 um 10:41 Uhr
Nach der Neuinstallation wurden auch keine
Backups zurückgespielt, da man die
Aktivierungsdaten auch sichern und wieder
einspielen kann....

Datensicherung erfolgt durch Imageserstellung (acronis mmc). habe ich aber nicht vorgenommen. wichtig ist doch auch die zeitspanne, oder? Normalerweise hat man 30 tage für die erfolgreiche Aktivierung, nicht wahr?

thomas.
Bitte warten ..
Mitglied: cykes
29.03.2006 um 10:50 Uhr
Genau, 30 Tage sind das. Ich wollte ja nur wissen, ob eventuell ein Backup eingespielt wurde,
wegen der alten Einstellungen zum Beispiel udn dabi vielleicht die beide Aktivierungsdateien
überspielt worde sind.

Hast Du mal einen Festplattecheck durchgeführt (chkdsk), eventuell sind die Systemdateien für die Aktivierung korrupt.

Gruß

cykes
Bitte warten ..
Mitglied: tnase
29.03.2006 um 13:06 Uhr
Hallo

Hast Du mal einen Festplattecheck
durchgeführt (chkdsk), eventuell sind
die Systemdateien für die Aktivierung
korrupt.

Alles i.O.
Die Frage ist für mich: Wenn sich etwas ändert, muss dieses registriert werden, um eine notwendige Aktivierung auszulösen. Gelesen habe ich jetzt auch, da es gewisse Anzahl an Änderungen in einem bestimmten Zeitraum erfolgen muß, um neu aktivieren zu müssen. Wo ist der "Zähler"?

Thomas
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft Office
MS Office 2010 KMS - Aktivierung (6)

Frage von ArnoNymous zum Thema Microsoft Office ...

Windows Server
DHCP-Server vor Änderung schützen (1)

Frage von cuilster zum Thema Windows Server ...

Windows 10
gelöst Gerätemanager: Faken der angezeigten Hardware (4)

Frage von DerTeufelImDetail zum Thema Windows 10 ...

Exchange Server
Exchange 2013 Aktivierung (5)

Frage von Mazenauer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...