Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MS Exchange 2010 - unsichtbare E-Mails bei verteiltem Zugriff

Frage Microsoft Exchange Server

Mitglied: hsm-ch

hsm-ch (Level 1) - Jetzt verbinden

21.01.2015, aktualisiert 12:41 Uhr, 772 Aufrufe, 4 Kommentare

Hallo zusammen,

wir betreuen die IT eines kleines Unternehmens, zum Einsatz kommt ein SBS mit einem Exchange 2010, dort hat sich jetzt ein Problem aufgetan.

Es gibt im Betrieb ein allgemeines "Info" Postfach, über welches u.A. sämtliche Auftragsabwicklung stattfindet. Das Postfach wird von 3 Nutzern genutzt (mit Berechtigung Vollzugriff und senden als), neben deren persönlichen Postfach, wird also als zusätzliches Postfach eingehangen.

Wir haben nun das Problem, dass es teilweise vorkommt, das E-Mails im Info-Postfach "unsichtbar" sind. Das heißt: Outlook zeigt an, dass ungelesene Mails im Posteingang sind, die Mails selbst sind aber nicht sichtbar. Eingesehen werden können diese dann nur, wenn auf einem seperaten PC der Info-Benutzer eingeloggt wird und dort dann im Exchange das Postfach einhängt. Das ist natürlich keine praktikable Lösung, das muss von den jeweiligen Benutzern auch seperat eingesehen werden können (was es größtenteils auch tut, nur einige wenige E-Mails verschwinden)

Ich steh da ehrlich gesagt gerade ziemlich aufm Schlauch und weiß nicht, wo ich ansetzen soll. Berechtigungsproblem liegt keines vor.

Hat hier jemand Ansätze?

Gruß,

Patrick

PS: Ich möchte noch einmal betonen, es werden hier nicht nur ungelesene Mails angezeigt, obwohl keine da sind. Dazu gibt es es zu Hauf Lösungen im Netz, mit Cache etc. Es ist tatsächlich so, dass dem Outlook vom Exchange signalisiert wird "hey, da sind ungelesene Mails", die Mails selber werden aber auf den Clients nicht angezeigt.
Mitglied: VGem-e
21.01.2015 um 13:18 Uhr
Sers,

so dumm meine Antwort vlt. auch klingt (aber schon als Admin ab und an erlebt!):

Es gibt User, die aus Versehen in Outlook bei "Datum: Heute", "Datum: Gestern" usw. irgendwie diese "Fächer" zuklappen, dann sind die darin befindlichen Mails (gelesene u. ungelesene) angeblich nicht mehr sichtbar!

Einfach diese "Fächer" wieder aufklappen löst hier das Problem...

Gruß,
VGem-e
Bitte warten ..
Mitglied: hsm-ch
21.01.2015 um 13:36 Uhr
Nein, einen Anwenderfehler können wir definitiv ausschließen, ich hab mir das selber schon vor Ort angeschaut und habe das Problem so gesehen. Es werden tatsächlich einige E-Mails nicht auf die Clients übertragen.

Ein deaktivieren des Cache scheint das Problem wohl zu lösen, dann wiederrum funktioniert aber das Delegieren der gesendeten Elemente nicht mehr, die landen also wieder überall.
Bitte warten ..
Mitglied: Pjordorf
21.01.2015 um 14:17 Uhr
Hallo,

Zitat von hsm-ch:
Es werden tatsächlich einige E-Mails nicht auf die Clients übertragen.
Wie hast du geprüft das die Elemente nicht auf den Client landen oder ist eine Annahme? Export der .ost in eine .pst oder wie?

Ein deaktivieren des Cache scheint das Problem wohl zu lösen
Dann erstelle eine neue .ost oder gar das Profil mal neu.

Gruß,
Peter
Bitte warten ..
Mitglied: hsm-ch
21.01.2015 um 15:32 Uhr
Nachdem ich mir nun, nach langem bitten, die betroffenen E-Mails endlich mal im Detail anschauen durfte, hat sich das Problem erledigt:

Die entsprechenden E-Mails waren als "privat/vertraulich" geflaggt und dadurch hat der Exchange sie nicht an die "Vertreter" rausgerückt.

Danke dennoch für die Ansätze.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Exchange 2010 verschluckt E-Mails
Frage von westberlinerWindows Server1 Kommentar

Hallo, ich habe hier einen Exchange 2010. Emails raus gehen per SMTP-Connector, reinwärts direkt auf den Exchange. Dazwischen habe ...

Exchange Server
E-Mail Archivierung am Exchange 2010
Frage von helmuthelmut2000Exchange Server2 Kommentare

Hallo, An meinem SBS2011 habe ich 25 Clients mit einem E-Mail Postfach. Bis jetzt haben wir da noch keine ...

Exchange Server
E-Mail Format in Exchange 2010 und Office 365
Frage von arccosExchange Server1 Kommentar

Hallo zusammen. Ich hoffe Ihr könnt mir weiterhelfen. In Exchange 2010 gibt es ja die Möglichkeit global eine Einstellung ...

Outlook & Mail
Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen
gelöst Frage von jojo0411Outlook & Mail5 Kommentare

Hallo Leute, Ich habe das Problem das unsere Signatur viele Bilder beeinhalten und diese Bilder beim Weiterleiten von Nachrichten ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...