Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS EXCHANGE erhält E-MAILS leitet diese aber nicht ins Postfach

Frage Microsoft Exchange Server

Mitglied: brescase

brescase (Level 1) - Jetzt verbinden

21.03.2013 um 16:32 Uhr, 1962 Aufrufe, 7 Kommentare

Ich hab momentan ein Problem mit meinem Exchange Server.
Wen ich eine Mail sende wird diese erhalten .. keine Fehlbenachrichtigung an den Sender.
Doch die EMail scheint nicht mehr im Benutzerpostfach auf. Ging aber alles TOP davor ! Übernacht kam das Problem.

Der Exchange läuft auf einem Win Server 2008 Standard als Hyper V Maschine.

Hatte schon jemand dieses Problem.


vielen dank
Mitglied: keine-ahnung
21.03.2013 um 17:35 Uhr
Zitat von brescase:
Auch nix grüssen ...
Ich hab momentan ein Problem mit meinem Exchange Server.
Nicht nur mit diesem!
Wen ich eine Mail sende wird diese erhalten
Hä?
.. keine Fehlbenachrichtigung an den Sender.
Warum auch, wird doch erhalten. Was immer Du uns damit sagen willst ...
Doch die EMail scheint nicht mehr im Benutzerpostfach auf.
Kann es sein, dass Du ganz üble Sachen rauchst? Dann Hände weg davon!
Ging aber alles TOP davor ! Übernacht kam das Problem.
Das ist hier bei 98% der geschilderten Probleme so, da bist Du nicht alleine
Der Exchange läuft auf einem Win Server 2008 Standard als Hyper V Maschine.
Der Exchange ist eine Hyper-V-Maschine? Und welcher eigentlich? Ich kenne da 2000, 2003, 2007, 2010, 2013 ...
Hatte schon jemand dieses Problem.
Ich hoffe nicht ... Apropos: WAS IST EIGENTLICH DAS PROBLEM??
vielen dank
Schon o.k., gerne
Bitte warten ..
Mitglied: brescase
21.03.2013, aktualisiert um 18:21 Uhr
Hi,

die email wird nicht im benutzerpostfach angezeigt.. das ist das problem ... aber anscheinden landet diese zum server .. da der sender keine fehlbenachrichtigung bekommt..


- exchange 2010
Bitte warten ..
Mitglied: Dani
21.03.2013 um 18:28 Uhr
Moin,
na vllt ist es über NAcht auch wieder weg... *grübel*

Was sagt die Warteschlange in der Exchange Management Console?
Was sagt die Ereignisanzeige unter System und Anwendung?
Laufen alle Dienst die auf automatisch gestellt sind?
Wurden Updates installiert?
etc...


Grüße,
Dani
Bitte warten ..
Mitglied: brescase
21.03.2013 um 18:57 Uhr
abend ,

die emc hat keine mails in der warteschlange .. raus senden tut es auch .. bzw kontakt und kalender syncen noch
nur der user bekommt keine mail rein ...

die ereignisanzeige 1 Fehler in der AD - EreignisID 1126

sonst alles im grünen berreich .. kein update gemacht


grüße
basti
Bitte warten ..
Mitglied: gemini
21.03.2013 um 19:53 Uhr
Hallo,

Wen ich eine Mail sende wird diese erhalten .. keine Fehlbenachrichtigung an den Sender.
Ich nehme an, du meinst Nachrichten von extern?
Weißt du dass diese "erhalten" wird, resp. am Exchange ankommt, oder schließt du das einzig daraus, dass kein NDR versandt wird?
Wenn die Exchange Dienste alle laufen was du sicher schon überprüft hast, könntest du in der Nachrichtenverfolgung danach suchen.

Falls das Event 1126 von der Quelle Active Directory kommt (was du verschweigst) bedeutet es: Event ID 1126 — Global catalog verification

Gruß
gemini
Bitte warten ..
Mitglied: brescase
21.03.2013 um 20:48 Uhr
hallo,

ja ich mein von extern ... ich schliesse daraus auf weil kein NDR

und ja ist vom Active Directory .. hat dies mit dem fehler zu tu ?

basti
Bitte warten ..
Mitglied: gemini
23.03.2013 um 00:56 Uhr
Hallo,

hast du dein Problem inzwischen gelöst?

ja ich mein von extern ... ich schliesse daraus auf weil kein NDR
In der EMC gibt es unter Tools versch. Analyzer mit denen du das Problem ggfs. eingrenzen kannst.
Als erstes würde ich das Message Tracking versuchen.
Wenn du davor ein Mailgateway hast könntest du auch nachsehen ob sie nicht hier hängenbleiben.
Nicht zu vergessen die Spam-Agents.

und ja ist vom Active Directory .. hat dies mit dem fehler zu tu ?
Ein Fehler ist ein Fehler ist ein Fehler (im Gegensatz zu einer Warnung oder Information) und der GC ist ein Infrastrukturdienst.

Microsoft meint dazu: Exchange Server uses the global catalog to store mail recipient data that enables clients in a forest to send and receive e-mail messages. What Is the Global Catalog?

Gruß,
gemini
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 routet E-Mails in falsches Postfach (13)

Frage von MasterPhil zum Thema Exchange Server ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Exchange Server
Frage zu MS Exchange 2010 und Outlook 2010 (5)

Frage von Andi2401 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (48)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2012 R2 - Zugriff Verweigert bei jeglicher Tätigkeit (13)

Frage von DarkLevi zum Thema Windows Server ...