Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

MS Exchange Server - POP3 Connector mit 2 Domains - Mail verschwindet

Frage Microsoft Exchange Server

Mitglied: MarcBecker

MarcBecker (Level 1) - Jetzt verbinden

28.07.2006, aktualisiert 20.11.2006, 5269 Aufrufe, 1 Kommentar

Hallo,

also ich habe mich jetzt hier schon ein paar Stunden durch das Internet gegoogelt, aber irgendwie finde ich keine Lösung. Ich hoffe, hier kann mir geholfen werden.

Folgendes Problem:
Ich habe in meiner Firma einen Exchange eingerichtet und der holt mittels POP3-Connector alle Mails ab und verteilt sie an die Benutzer. Klappt soweit wunderbar. Jetzt besteht das Problem, dass der POP3-Connector sich die Mails von einer anderen Domain abholen soll (einmal @firma1.de und dann noch @firma2.de).

Die Mails werden zwar abgeholt, aber verschwinden. Laut Exchange System Manager gibt es keine Nachrichten, die irgendwo "hängen" geblieben sind und die Exchange-CatchAll-Adresse (alle unzustellbare Nachrichten werden an einen Benutzer gesendet) bleibt auch leer. Beim Provider liegt die Mail auch nicht mehr.

Ich habe in den Empfängerrichtlinien die 2. Domain eingetragen und das Senden über diese Adresse klappt auch wunderbar.

Für Anregungen bin ich dankbar. Im Moment gehen mir nämlich die Ideen aus, woran noch zu drehen ist.

Gruß

Marc Becker
Mitglied: nanuk
20.11.2006 um 12:36 Uhr
Hi Marc,
habe genau das gleiche Problem... SBS Exchange 2003 mit pop3 connector
auf dem Server gibt es 2 domains (auch beide in der Empfängerrichtline bekannt) und wenn ich von extern meine Mail an Domain 2 schicke so verschwindet diese auf nimmer wiedersehen
Intern is alles OK! Und die Domain 1 arbeitet ebenfalls einwandfrei... (Inter & Extern)

Ich glaube du hattest das gleiche Problem?!?
Nachdem du dein Prob lösen konntest, wäre ich dir sehr dankbar für einen kleinen Tip

Viele Grüße
Tommy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Debian
Exchange Server mit einem ausgehenden Mail-Gateway (1)

Frage von spcvlt zum Thema Debian ...

Exchange Server
NET Framework 4.7 and Exchange Server You Had Me At EHLO (4)

Link von Dani zum Thema Exchange Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (27)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (19)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...