Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

MS Exchnage 2k3 OWA funktioniert nicht mehr.

Frage Microsoft Exchange Server

Mitglied: admin-edv

admin-edv (Level 1) - Jetzt verbinden

12.07.2006, aktualisiert 12:49 Uhr, 8262 Aufrufe, 2 Kommentare

Exchange 2k3 OWA nicht erreichbar (intern/extern)

Hallo,

ich bitte um hilfe bei folgendem Problem:

Ich kann nicht mehr auf Exchange 2k3 SP2 per Browser zugreifen (sowohl inter als auch extern)

Der IE zeigt folgende Meldung an:

Fehler: Server oder DNS kann nicht gefunden werden
Internet Explorer

Im Ereignisprotokoll folgende Fehlermeldungen, die ich nicht gelöst bekomme:

MSExchangeAL -> Ereignisse 8026 und 8250
MSExhangeDSAccess -> Ereignisse 2102 und 2104

Hat vielleicht jemand eine Idee? Ich bin langsam am verzweifeln. Habe schon die ganze Nacht dran gesessen.

Vielen Dank für eure Hilfe im Voraus.

Gruss,

Eugen
Mitglied: admin-edv
12.07.2006 um 10:42 Uhr
Ich habe soeben nochmal in den Event-Manager geschaut und jetzt bekomm ich noch die Fehlermeldung:

Active Server Pages mit dem Ereignis 5:

Fehler: Die Initialisierung des permanenten Vorlagencaches für Anwendungspool "DefaultAppPool" ist wegen folgender Fehler fehlgeschlagen: Es konnte kein Cacheunterverzeichnis für den Anwendungspool erstellt werden. Die Daten haben möglicherweise weitere Fehlercodes..

Ich hoffe es kann mir jmd. schnell weiterhelfen.

Gruss,

Eugen
Bitte warten ..
Mitglied: unzhurst
12.07.2006 um 12:49 Uhr
Hallo Eugen,

such mal auf www.eventid.net nach anhand deiner IDs nach Lösungsmöglichkeiten.
Hast du nur einen Server als DC mit Exchange, oder hast du mehrere DCs.
Du könntest mal in den Eigenschaften des Exchange-Serverobjekts im System-Manager
unter Register "Verzeichniszugriff" schauen, ob alle Server die da gelistet sind auch
erreichbar sind.

Gruß
Patrick
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2016 nach Einbindung SSL Zertifikat funktioniert AutoDiscover nicht mehr (3)

Frage von DKowalke zum Thema Exchange Server ...

LAN, WAN, Wireless
W-LAN funktioniert plötzlich nicht mehr wenn geschützt! (41)

Frage von PaddyCarlos zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...